<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3f5d54dd-1361-4c74-bc39-c2dd6d703ddc" data-framework="IAB" data-blockingmode="auto"></script>
<meta name="theme-color" content="#020000">
<meta name="msapplication-navbutton-color" content="#020000">
<meta name="apple-mobile-web-app-status-bar-style" content="#020000"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>L’Italia torna in campo per la Final Four di Nations League: i convocati - Donne Sul Web</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><style id="" media="print" onload="this.media='all'">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</style><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<link rel="canonical" href="https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Italia torna in campo per la Final Four di Nations League: i convocati" />
<meta property="og:description" content="In vista della Final Four di Europa League, Roberto Mancini punta sul gruppo storico degli Azzurri che hanno vinto l’Europeo: i ventitre convocati Non ci sono sorprese nella lista dei ventitre convocati diramati da Roberto Mancini in vista della semifinale di Europa Nations League. L’Italia per la Nations League Dopo il trionfo di Wembley, la [&hellip;]" />
<meta property="og:url" content="https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/" />
<meta property="og:site_name" content="Donne Sul Web" />
<meta property="article:publisher" content="https://www.facebook.com/donnesulweb/" />
<meta property="article:published_time" content="2021-09-30T21:51:46+00:00" />
<meta property="article:modified_time" content="2021-09-30T21:01:27+00:00" />
<meta property="og:image" content="https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Stefano Benzi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.donnesulweb.it/#organization","name":"DsW - Donne sul Web","url":"https://www.donnesulweb.it/","sameAs":["https://www.facebook.com/donnesulweb/","https://www.youtube.com/user/DonneSulWebMedia","https://it.pinterest.com/redazionedsw/"],"logo":{"@type":"ImageObject","@id":"https://www.donnesulweb.it/#logo","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","contentUrl":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","width":256,"height":256,"caption":"DsW - Donne sul Web"},"image":{"@id":"https://www.donnesulweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.donnesulweb.it/#website","url":"https://www.donnesulweb.it/","name":"Donne Sul Web","description":"Donne sul web il portale delle donne italiane.","publisher":{"@id":"https://www.donnesulweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.donnesulweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#primaryimage","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg","contentUrl":"https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg","width":1280,"height":720,"caption":"Roberto Mancini, CT della nazionale azzurra (Foto GIGC official Twitter)"},{"@type":"WebPage","@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#webpage","url":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/","name":"L\u2019Italia torna in campo per la Final Four di Nations League: i convocati - Donne Sul Web","isPartOf":{"@id":"https://www.donnesulweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#primaryimage"},"datePublished":"2021-09-30T21:51:46+00:00","dateModified":"2021-09-30T21:01:27+00:00","breadcrumb":{"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.donnesulweb.it/"},{"@type":"ListItem","position":2,"name":"L\u2019Italia torna in campo per la Final Four di Nations League: i convocati"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#article","isPartOf":{"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#webpage"},"author":{"@id":"https://www.donnesulweb.it/#/schema/person/294da423ebb8d78152a7fbb300db40fa"},"headline":"L\u2019Italia torna in campo per la Final Four di Nations League: i convocati","datePublished":"2021-09-30T21:51:46+00:00","dateModified":"2021-09-30T21:01:27+00:00","mainEntityOfPage":{"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#webpage"},"wordCount":402,"publisher":{"@id":"https://www.donnesulweb.it/#organization"},"image":{"@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/#primaryimage"},"thumbnailUrl":"https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg","articleSection":["Calcio"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.donnesulweb.it/#/schema/person/294da423ebb8d78152a7fbb300db40fa","name":"Stefano Benzi","description":"Stefano Benzi \u00e8 nato a Genova, giornalista dal 1984. Ha lavorato come professionista dirigendo numerose testate giornalistiche tra le quali Eurosport, curandone il sito Internet e i canali televisivi. Ha contribuito alla creazione di Sportitalia. @stefano_benzi"}]}</script>

<link rel='dns-prefetch' href='//secure.widget.cloud.opta.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed" href="https://www.donnesulweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed dei commenti" href="https://www.donnesulweb.it/comments/feed/" />
<script id="donne-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=9.0.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=9.0.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=9.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=9.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/css/dashicons.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-185574.css?ver=1631638445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/global.css?ver=1631638446' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189607.css?ver=1631638564' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189610.css?ver=1632831531' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-190154.css?ver=1631638445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=13' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' src='https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js?ver=5.8.1' id='opta-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.donnesulweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnesulweb.it/wp-json/wp/v2/posts/203996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnesulweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnesulweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.donnesulweb.it/?p=203996' />
<style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/"},"headline":"L’Italia torna in campo per la Final Four di Nations League: i convocati","image":{"@type":"ImageObject","url":"https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg","width":1280,"height":720},"datePublished":"2021-09-30T23:51:46","dateModified":"2021-09-30T23:01:27","author":{"@type":"Person","name":"Stefano Benzi"},"publisher":{"@type":"Organization","name":"Donne Sul Web","logo":{"@type":"ImageObject","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW-60x60.jpg"}}}</script>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.12.0" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2" crossorigin><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.donnesulweb.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js">
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/tiscali/donnesulweb/other/1.0">
<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tiscali/donnesulweb/other/1.0" async="async"></script>
<div class="jeg_header_wrapper">
<div style="height:250px" align="center" id="adwallpaper"></div>
</div>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.donnesulweb.it/sport/calcio/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati/amp/"><script>
(function () {
	var scriptDone = false;
	document.addEventListener( 'advanced_ads_privacy', function ( event ) {
		if (
			( event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && ! advads.privacy.is_adsense_npa_enabled() )
			|| scriptDone
			|| advads.get_cookie( 'advads_pro_cfp_ban' )
		) {
			return;
		}

		// Google adsense script can only be added once.
		scriptDone = true;

		var script = document.createElement( 'script' ),
			first = document.getElementsByTagName( 'script' )[0];

		script.async = true;
		script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1745275972454361';
		script.dataset.adClient = "ca-pub-1745275972454361";
		first.parentNode.insertBefore( script, first );
	} );
} )();
</script>
<style id="wpsp-style-frontend"></style>
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css">
			.jeg_archive_title {
    margin: 22px 0px 0px;
}

.elementor-194836 .elementor-element.elementor-element-74a2c5d2 img {
    max-width: 100%!important;
}

.elementor-190700 .elementor-element.elementor-element-3b1f0215 img {
    max-width: 100%!important;
}

.elementor-189607 .elementor-element.elementor-element-2de62582 img {
    max-width: 100%;
}

.elementor-192182 .elementor-element.elementor-element-2a505e09 img {
    max-width: 100%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-203996 single-format-standard wp-embed-responsive theiaPostSlider_body wp-schema-pro-2.7.1 jeg_toggle_dark jeg_single_tpl_2 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-template-full-width elementor-kit-185574 aa-prefix-donne- elementor-page-190154">
<header data-elementor-type="header" data-elementor-id="189607" class="elementor elementor-189607 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-30310 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30310" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2c0e7475" data-id="2c0e7475" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2de62582 elementor-widget elementor-widget-image" data-id="2de62582" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.donnesulweb.it/sport/">
<img width="320" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%2070'%3E%3C/svg%3E" class="attachment-2048x2048 size-2048x2048" alt="" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/06/logo_DSW_sport_320.png" /><noscript><img width="320" height="70" src="https://www.donnesulweb.it/wp-content/uploads/2021/06/logo_DSW_sport_320.png" class="attachment-2048x2048 size-2048x2048" alt="" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-40fe2ec4 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="40fe2ec4" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-40fe2ec4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item">Personaggi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-40fe2ec4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item" tabindex="-1">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item" tabindex="-1">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item" tabindex="-1">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item" tabindex="-1">Personaggi</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</header>
<div data-elementor-type="single-post" data-elementor-id="190154" class="elementor elementor-190154 elementor-location-single post-203996 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<main class="elementor-section elementor-top-section elementor-element elementor-element-240c888 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="240c888" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-f11ca69" data-id="f11ca69" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2d1d7bc elementor-widget elementor-widget-jnews_post_title_elementor" data-id="2d1d7bc" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default">
<div class="elementor-widget-container">
<div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">L’Italia torna in campo per la Final Four di Nations League: i convocati</h1>
</div> </div>
</div>
<div class="elementor-element elementor-element-7ccff5f elementor-widget elementor-widget-post-info" data-id="7ccff5f" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-b2993c3 elementor-inline-item" itemprop="author">
<a href="https://www.donnesulweb.it/author/stefanobenzi/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Stefano Benzi </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-0177619 elementor-inline-item" itemprop="datePublished">
<a href="https://www.donnesulweb.it/2021/09/30/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
Settembre 30, 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6467dda elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
11:51 pm </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-450c821 elementor-widget elementor-widget-theme-post-content" data-id="450c821" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div id="tps_slideContainer_203996" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<h2>In vista della Final Four di Europa League, Roberto Mancini punta sul gruppo storico degli Azzurri che hanno vinto l’Europeo: i ventitre convocati</h2>
<p>Non ci sono sorprese nella lista dei ventitre convocati diramati da Roberto Mancini in vista della semifinale di Europa Nations League.</p>
<figure id="attachment_200587" aria-describedby="caption-attachment-200587" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-200587" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" alt="Italia Mancini" width="1280" height="720" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg 1280w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--480x270.jpg 480w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--1024x576.jpg 1024w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--750x422.jpg 750w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--1140x641.jpg 1140w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg" /><noscript><img class="size-full wp-image-200587" src="https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg" alt="Italia Mancini" width="1280" height="720" srcset="https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini-.jpg 1280w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--480x270.jpg 480w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--1024x576.jpg 1024w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--750x422.jpg 750w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Italia-Mancini--1140x641.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption id="caption-attachment-200587" class="wp-caption-text">Roberto Mancini, CT della nazionale azzurra (Foto GIGC official Twitter)</figcaption></figure>
<h3>L’Italia per la Nations League</h3>
<p>Dopo il trionfo di Wembley, la <strong>Nazionale</strong> ha a disposizione un altro trofeo, mai vinto per altro. É <strong>l’Europa Nations League</strong> la cui fase finale si svolgerà in Italia. <strong>Azzurri</strong> in campo a San Siro contro la Spagna mercoledì prossimo (ore 20.45 diretta RAIUno); se si vince si giocherà contro la vincente della seconda semifinale tra Francia e Belgio in programma a Torino giovedì 7.</p><div class="donne-c01fef97a79f605666f69f0fe66585cf donne-mob_top" id="donne-c01fef97a79f605666f69f0fe66585cf"></div>
<p>Cresce intanto l’attesa per il match con le Furie Rosse: sono stati già venduti 22.000 biglietti (la capienza è al 50%, 37.000 spettatori) e lunedì, ultimo giorno utile per acquistare i tagliandi, si potrebbe arrivare al sold out, il primo dopo l’era Covid.</p>
<div class="vlp-link-container vlp-template-default ">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-inghilterra-4-3-rigori-azzurri-campioni-deuropa-dopo-53-anni/" class="vlp-link" title="Euro 2020, Italia-Inghilterra 4-3 (rigori): Azzurri campioni d’Europa dopo 53 anni"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150" alt="Euro 2020 Italia" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--150x150.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--75x75.jpg 75w, https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--350x350.jpg 350w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--150x150.jpg" /><noscript><img style="max-width: 150px;" width="150" height="150" src="https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--150x150.jpg" class="attachment-150x150 size-150x150" alt="Euro 2020 Italia" srcset="https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--150x150.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--75x75.jpg 75w, https://www.donnesulweb.it/wp-content/uploads/2021/07/Euro-2020-Italia--350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Euro 2020, Italia-Inghilterra 4-3 (rigori): Azzurri campioni d’Europa dopo 53 anni </div>
</div>
</div>
<h3>I convocati</h3>
<p>Non ci sono novità nella lista dei convocati, 22 dei quali erano nella squadra che ha vinto l’Europeo e ai quali si aggiunge solo il capitano della Roma Lorenzo Pellegrini.</p>
<p>Raduno domenica sera ad Appiano Gentile, ospite del centro di allenamento dell’Inter dove gli Azzurri saranno ospiti fino alla fine della partita contro la Spagna in attesa di decidere se spostarsi a Coverciano o restare ancora in Lombardia.</p><div class="donne-c760404b221f71c6895a5b1e872cae1d donne-mob_middle" id="donne-c760404b221f71c6895a5b1e872cae1d"></div><div class="donne-38df1a775c7ee1518c5e7c7b60100bb5 donne-dyn1" id="donne-38df1a775c7ee1518c5e7c7b60100bb5"></div>
<p><strong>Portieri</strong>: Gianluigi Donnarumma (Paris Saint Germain), Alex Meret (Napoli), Salvatore Sirigu (Genoa);<br />
<strong>Difensori</strong>: Francesco Acerbi (Lazio), Alessandro Bastoni (Inter), Leonardo Bonucci (Juventus), Giorgio Chiellini (Juventus), Giovanni Di Lorenzo (Napoli), Emerson Palmieri (Lione), Rafael Toloi (Atalanta);<br />
<strong>Centrocampisti</strong>: Nicolò Barella (Inter), Bryan Cristante (Roma), Jorginho (Chelsea), Manuel Locatelli (Juventus), Lorenzo Pellegrini (Roma), Matteo Pessina (Atalanta), Marco Verratti (Paris Saint Germain);<br />
<strong>Attaccanti</strong>: Domenico Berardi (Sassuolo), Federico Bernardeschi (Juventus), Federico Chiesa (Juventus), Ciro Immobile (Lazio), Lorenzo Insigne (Napoli), Giacomo Raspadori (Sassuolo).</p><div class="donne-068d5db79d72a0a340c87b518c9811d7 donne-quantum_pos" id="donne-068d5db79d72a0a340c87b518c9811d7"></div><div class="donne-043cbaf9b8a8ffce2cecd11d1e8a16ca donne-mob_bottom" id="donne-043cbaf9b8a8ffce2cecd11d1e8a16ca"></div>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="donne-6d831dfcc8bce4d6667e3715df41095d donne-cont_corrispondenti" id="donne-6d831dfcc8bce4d6667e3715df41095d"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_203996&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot; &quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/sport\/calcio\/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati\/&quot;,&quot;postId&quot;:203996,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;-146.507 -169.35 805.013 722.7\&quot;&gt;&lt;path d=\&quot;M0 192L512-32l-96 224 96 224z\&quot;\/&gt;&lt;\/svg&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;-146.507 -169.35 805.013 722.7\&quot;&gt;&lt;path d=\&quot;M512 192L0 416l96-224L0-32z\&quot;\/&gt;&lt;\/svg&gt;&quot;}' data-theia-post-slider-on-change-slide='&quot;&quot;'></div> </div>
</div>
<div class="elementor-element elementor-element-9901727 elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="9901727" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Stefano Benzi" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/07/64a47f4af931e942a18070a1c2127917.jpeg"><noscript><img width="300" height="300" src="https://www.donnesulweb.it/wp-content/uploads/2021/07/64a47f4af931e942a18070a1c2127917.jpeg" alt="Stefano Benzi"></noscript>
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">Stefano Benzi</h4> </div>
<div class="elementor-author-box__bio">
Stefano Benzi è nato a Genova, giornalista dal 1984. Ha lavorato come professionista dirigendo numerose testate giornalistiche tra le quali Eurosport, curandone il sito Internet e i canali televisivi. Ha contribuito alla creazione di Sportitalia. @stefano_benzi </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ec05887" data-id="ec05887" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b569920 box-top-widget elementor-widget elementor-widget-sidebar" data-id="b569920" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div class="widget widget_search" id="search-3"><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><div id="admputop"></div></div></div> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ab95092 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab95092" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5d86fc7" data-id="5d86fc7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-07c7ee1 elementor-widget elementor-widget-jnews_post_related_elementor" data-id="07c7ee1" data-element_type="widget" data-widget_type="jnews_post_related_elementor.default">
<div class="elementor-widget-container">
<div class='jnews_related_post_container jeg_custom_related_wrapper  '><div class="jeg_postblock_10 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_3o3 jnews_module_203996_2_6156317584212   " data-unique="jnews_module_203996_2_6156317584212">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_lg_4 format-standard">
<header class="jeg_postblock_heading">
<h3 class="jeg_post_title">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/lazio-lokomotiv-mosca-2-0-tutto-facile-prima-vittoria-in-europa-league/">Lazio-Lokomotiv Mosca 2-0: tutto facile, prima vittoria in Europa League</a>
</h3>
</header>
<div class="jeg_postblock_content">
<div class="jeg_thumb">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/lazio-lokomotiv-mosca-2-0-tutto-facile-prima-vittoria-in-europa-league/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1140" height="570" src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Lazio" sizes="(max-width: 1140px) 100vw, 1140px" data-src="https://www.donnesulweb.it/wp-content/uploads/2021/09/Lazio-1140x570.jpg" data-srcset="https://www.donnesulweb.it/wp-content/uploads/2021/09/Lazio-1140x570.jpg 1140w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Lazio-360x180.jpg 360w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Lazio-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="category-coppa">Coppe</a></span>
</div>
</div>
<div class="jeg_post_excerpt">
<p>Partita mai davvero in discussione contro la Lokomotiv Mosca quella della Lazio che vince nettamente e rimedia alla...</p>
</div>
<a href="https://www.donnesulweb.it/sport/calcio/coppa/lazio-lokomotiv-mosca-2-0-tutto-facile-prima-vittoria-in-europa-league/" class="jeg_readmore">Leggi tutto</a>
</div>
</article><article class="jeg_post jeg_pl_lg_4 format-standard">
<header class="jeg_postblock_heading">
<h3 class="jeg_post_title">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/napoli-spartak-mosca-2-3-dura-battaglia-prima-sconfitta/">Napoli-Spartak Mosca 2-3: dura battaglia, prima sconfitta</a>
</h3>
</header>
<div class="jeg_postblock_content">
<div class="jeg_thumb">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/napoli-spartak-mosca-2-3-dura-battaglia-prima-sconfitta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1140" height="570" src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Napoli Spartak" sizes="(max-width: 1140px) 100vw, 1140px" data-src="https://www.donnesulweb.it/wp-content/uploads/2021/09/Napoli-Spartak--1140x570.jpg" data-srcset="https://www.donnesulweb.it/wp-content/uploads/2021/09/Napoli-Spartak--1140x570.jpg 1140w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Napoli-Spartak--360x180.jpg 360w, https://www.donnesulweb.it/wp-content/uploads/2021/09/Napoli-Spartak--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="category-coppa">Coppe</a></span>
</div>
</div>
<div class="jeg_post_excerpt">
<p>Il Napoli viene battuto in casa dallo Spartak Mosca, decisiva l’espulsione di Mario Rui nel primo tempo Europa...</p>
</div>
<a href="https://www.donnesulweb.it/sport/calcio/coppa/napoli-spartak-mosca-2-3-dura-battaglia-prima-sconfitta/" class="jeg_readmore">Leggi tutto</a>
</div>
</article> </div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Precedente"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Prossimo"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_203996_2_6156317584212 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":{"unit":"px","size":2,"sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":203996,"include_category":"1232,1240,1233,1234,1236","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","category":"","post_tag":"","wpt_answer":"","wpt_scale":"","wpt_result":"","wpt_category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":{"unit":"px","size":18,"sizes":[]},"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":2,"sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_10"};</script>
</div></div> </div>
</div>
<div class="elementor-element elementor-element-c5d4940 box-top-widget elementor-widget elementor-widget-sidebar" data-id="c5d4940" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><div id="admpubottom"></div></div></div><div class="widget donne-widget"><div class="donne-70ccee66919b5f3e0cb482435404dc4c donne-box4wstill" id="donne-70ccee66919b5f3e0cb482435404dc4c"></div></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</main>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e19ea72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e19ea72" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2eb890c" data-id="2eb890c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-28eb417c elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="28eb417c" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
 <div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://www.donnesulweb.it/sport/calcio/italia-lituania-5-0-tutto-molto-facile-nuovo-record-assoluto-per-gli-azzurri/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Precedente</span><span class="post-navigation__prev--title">Italia-Lituania 5-0, tutto molto facile, nuovo record assoluto per gli Azzurri</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="189610" class="elementor elementor-189610 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0a0a762 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0a0a762" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f0358c2" data-id="f0358c2" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ea4781a elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="ea4781a" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c1d771c" href="https://www.facebook.com/donnesulweb/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ebf59d8" href="https://twitter.com/donnesulweb/" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-911f592 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="911f592" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-eac5d3a" data-id="eac5d3a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1ee9fec elementor-widget elementor-widget-heading" data-id="1ee9fec" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/news/">News</a></h5> </div>
</div>
<div class="elementor-element elementor-element-9549dec elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9549dec" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-307fe17 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="307fe17" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-307fe17" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194106"><a href="https://www.donnesulweb.it/news/italia/" class="elementor-item">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198986"><a href="https://www.donnesulweb.it/news/esteri/" class="elementor-item">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194107"><a href="https://www.donnesulweb.it/news/opinioni/" class="elementor-item">Opinioni</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-307fe17" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194106"><a href="https://www.donnesulweb.it/news/italia/" class="elementor-item" tabindex="-1">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198986"><a href="https://www.donnesulweb.it/news/esteri/" class="elementor-item" tabindex="-1">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194107"><a href="https://www.donnesulweb.it/news/opinioni/" class="elementor-item" tabindex="-1">Opinioni</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f73c14a" data-id="f73c14a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d933fa3 elementor-widget elementor-widget-heading" data-id="d933fa3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/economia/">Economia</a></h5> </div>
</div>
<div class="elementor-element elementor-element-8b60b94 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="8b60b94" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b1aaba7 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="b1aaba7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-b1aaba7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194615"><a href="https://www.donnesulweb.it/economia/economia-news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194616"><a href="https://www.donnesulweb.it/economia/guide/" class="elementor-item">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194617"><a href="https://www.donnesulweb.it/economia/fisco/" class="elementor-item">Fisco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194618"><a href="https://www.donnesulweb.it/impresa/" class="elementor-item">Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194619"><a href="https://www.donnesulweb.it/economia/lavoro/" class="elementor-item">Lavoro</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b1aaba7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194615"><a href="https://www.donnesulweb.it/economia/economia-news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194616"><a href="https://www.donnesulweb.it/economia/guide/" class="elementor-item" tabindex="-1">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194617"><a href="https://www.donnesulweb.it/economia/fisco/" class="elementor-item" tabindex="-1">Fisco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194618"><a href="https://www.donnesulweb.it/impresa/" class="elementor-item" tabindex="-1">Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194619"><a href="https://www.donnesulweb.it/economia/lavoro/" class="elementor-item" tabindex="-1">Lavoro</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-3fcb49a" data-id="3fcb49a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6ed4bfc elementor-widget elementor-widget-heading" data-id="6ed4bfc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/pensioni/">Pensioni</a></h5> </div>
</div>
<div class="elementor-element elementor-element-2f7d46f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2f7d46f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-aef68b3" data-id="aef68b3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3cebd91 elementor-widget elementor-widget-heading" data-id="3cebd91" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/interviste/">Interviste</a></h5> </div>
</div>
<div class="elementor-element elementor-element-c2c236a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c2c236a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-c29a0c7" data-id="c29a0c7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9fb87b3 elementor-widget elementor-widget-heading" data-id="9fb87b3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Lavoro</h5> </div>
</div>
<div class="elementor-element elementor-element-9213379 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9213379" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-86a9171" data-id="86a9171" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-10dd860 elementor-widget elementor-widget-heading" data-id="10dd860" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/sport/">Sport</a></h5> </div>
</div>
<div class="elementor-element elementor-element-29ca137 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="29ca137" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e48993b elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="e48993b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-e48993b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194621"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194622"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194623"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194624"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194625"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item">Personaggi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e48993b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194621"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item" tabindex="-1">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194622"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item" tabindex="-1">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194623"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item" tabindex="-1">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194624"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194625"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item" tabindex="-1">Personaggi</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-6c642c82 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c642c82" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1edd2968" data-id="1edd2968" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4f30e8bc elementor-widget elementor-widget-heading" data-id="4f30e8bc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a></h5> </div>
</div>
<div class="elementor-element elementor-element-58b76bd3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="58b76bd3" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1eb43ea2 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="1eb43ea2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1eb43ea2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188537"><a href="https://www.donnesulweb.it/mamme/gravidanza/" class="elementor-item">Gravidanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188538"><a href="https://www.donnesulweb.it/mamme/neonato/" class="elementor-item">Neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188539"><a href="https://www.donnesulweb.it/mamme/bambini/" class="elementor-item">Bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195189"><a href="https://www.donnesulweb.it/mamme/genitori-e-figli/" class="elementor-item">Genitori e Figli</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1eb43ea2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188537"><a href="https://www.donnesulweb.it/mamme/gravidanza/" class="elementor-item" tabindex="-1">Gravidanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188538"><a href="https://www.donnesulweb.it/mamme/neonato/" class="elementor-item" tabindex="-1">Neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188539"><a href="https://www.donnesulweb.it/mamme/bambini/" class="elementor-item" tabindex="-1">Bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195189"><a href="https://www.donnesulweb.it/mamme/genitori-e-figli/" class="elementor-item" tabindex="-1">Genitori e Figli</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-54e66c8c" data-id="54e66c8c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-211e3734 elementor-widget elementor-widget-heading" data-id="211e3734" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/case/">Case</a></h5> </div>
</div>
<div class="elementor-element elementor-element-3757ba96 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3757ba96" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-23a6447f elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="23a6447f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-23a6447f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199032"><a href="https://www.donnesulweb.it/case/design/" class="elementor-item">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199038"><a href="https://www.donnesulweb.it/case/arredamento/" class="elementor-item">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199034"><a href="https://www.donnesulweb.it/case/terrazze-giardini/" class="elementor-item">Terrazze e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199035"><a href="https://www.donnesulweb.it/case/fai-da-te/" class="elementor-item">Fai da te</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-23a6447f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199032"><a href="https://www.donnesulweb.it/case/design/" class="elementor-item" tabindex="-1">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199038"><a href="https://www.donnesulweb.it/case/arredamento/" class="elementor-item" tabindex="-1">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199034"><a href="https://www.donnesulweb.it/case/terrazze-giardini/" class="elementor-item" tabindex="-1">Terrazze e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199035"><a href="https://www.donnesulweb.it/case/fai-da-te/" class="elementor-item" tabindex="-1">Fai da te</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-b816d3f" data-id="b816d3f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5f2f42fc elementor-widget elementor-widget-heading" data-id="5f2f42fc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Ricette</h5> </div>
</div>
<div class="elementor-element elementor-element-771a77ce elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="771a77ce" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2e8de699" data-id="2e8de699" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-50ec0f87 elementor-widget elementor-widget-heading" data-id="50ec0f87" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a></h5> </div>
</div>
<div class="elementor-element elementor-element-47d22adc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="47d22adc" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-34feb790 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="34feb790" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-34feb790" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201621"><a href="https://www.donnesulweb.it/bellezza/capelli/" class="elementor-item">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201622"><a href="https://www.donnesulweb.it/bellezza/unghie/" class="elementor-item">Unghie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201623"><a href="https://www.donnesulweb.it/bellezza/visocorpo/" class="elementor-item">Viso e Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201624"><a href="https://www.donnesulweb.it/bellezza/make-up/" class="elementor-item">Make up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201626"><a href="https://www.donnesulweb.it/bellezza/cosmetici/" class="elementor-item">Cosmetici naturali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201627"><a href="https://www.donnesulweb.it/bellezza/profumi/" class="elementor-item">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201628"><a href="https://www.donnesulweb.it/salute/mecicina-estetica/" class="elementor-item">Medicina estetica</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-34feb790" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201621"><a href="https://www.donnesulweb.it/bellezza/capelli/" class="elementor-item" tabindex="-1">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201622"><a href="https://www.donnesulweb.it/bellezza/unghie/" class="elementor-item" tabindex="-1">Unghie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201623"><a href="https://www.donnesulweb.it/bellezza/visocorpo/" class="elementor-item" tabindex="-1">Viso e Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201624"><a href="https://www.donnesulweb.it/bellezza/make-up/" class="elementor-item" tabindex="-1">Make up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201626"><a href="https://www.donnesulweb.it/bellezza/cosmetici/" class="elementor-item" tabindex="-1">Cosmetici naturali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201627"><a href="https://www.donnesulweb.it/bellezza/profumi/" class="elementor-item" tabindex="-1">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201628"><a href="https://www.donnesulweb.it/salute/mecicina-estetica/" class="elementor-item" tabindex="-1">Medicina estetica</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-529fe74c" data-id="529fe74c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-64538bec elementor-widget elementor-widget-heading" data-id="64538bec" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Moda</h5> </div>
</div>
<div class="elementor-element elementor-element-7c7284bf elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7c7284bf" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a878e5 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="2a878e5" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-2a878e5" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203651"><a href="https://www.donnesulweb.it/moda/tendenze/" class="elementor-item">Tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203652"><a href="https://www.donnesulweb.it/moda/scarpe/" class="elementor-item">Scarpe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203653"><a href="https://www.donnesulweb.it/moda/borse/" class="elementor-item">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203654"><a href="https://www.donnesulweb.it/moda/gioielli/" class="elementor-item">Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203655"><a href="https://www.donnesulweb.it/moda/abbigliamento/" class="elementor-item">Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203656"><a href="https://www.donnesulweb.it/moda/sfilate/" class="elementor-item">Sfilate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203657"><a href="https://www.donnesulweb.it/moda/stilisti/" class="elementor-item">Stilisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203658"><a href="https://www.donnesulweb.it/moda/shopping/" class="elementor-item">Shopping</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2a878e5" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203651"><a href="https://www.donnesulweb.it/moda/tendenze/" class="elementor-item" tabindex="-1">Tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203652"><a href="https://www.donnesulweb.it/moda/scarpe/" class="elementor-item" tabindex="-1">Scarpe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203653"><a href="https://www.donnesulweb.it/moda/borse/" class="elementor-item" tabindex="-1">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203654"><a href="https://www.donnesulweb.it/moda/gioielli/" class="elementor-item" tabindex="-1">Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203655"><a href="https://www.donnesulweb.it/moda/abbigliamento/" class="elementor-item" tabindex="-1">Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203656"><a href="https://www.donnesulweb.it/moda/sfilate/" class="elementor-item" tabindex="-1">Sfilate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203657"><a href="https://www.donnesulweb.it/moda/stilisti/" class="elementor-item" tabindex="-1">Stilisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203658"><a href="https://www.donnesulweb.it/moda/shopping/" class="elementor-item" tabindex="-1">Shopping</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-7ca12d99" data-id="7ca12d99" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-68f9eddc elementor-widget elementor-widget-heading" data-id="68f9eddc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/matrimonio/">Matrimonio</a></h5> </div>
</div>
<div class="elementor-element elementor-element-5c467219 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5c467219" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a2e48a1 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="2a2e48a1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-2a2e48a1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203216"><a href="https://www.donnesulweb.it/matrimonio/abiti-da-sposa/" class="elementor-item">Abiti da sposa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203217"><a href="https://www.donnesulweb.it/matrimonio/acconciature-sposa/" class="elementor-item">Acconciature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203222"><a href="https://www.donnesulweb.it/matrimonio/sposa-tendenze/" class="elementor-item">Tendenze</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2a2e48a1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203216"><a href="https://www.donnesulweb.it/matrimonio/abiti-da-sposa/" class="elementor-item" tabindex="-1">Abiti da sposa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203217"><a href="https://www.donnesulweb.it/matrimonio/acconciature-sposa/" class="elementor-item" tabindex="-1">Acconciature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203222"><a href="https://www.donnesulweb.it/matrimonio/sposa-tendenze/" class="elementor-item" tabindex="-1">Tendenze</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-28ddd52b elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28ddd52b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2d5b02b4" data-id="2d5b02b4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4f123943 elementor-widget elementor-widget-heading" data-id="4f123943" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/musica/">Musica</a></h5> </div>
</div>
<div class="elementor-element elementor-element-335c6d6d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="335c6d6d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-aea4e6b elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="aea4e6b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-aea4e6b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201078"><a href="https://www.donnesulweb.it/musica/canzoni/" class="elementor-item">Canzoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201079"><a href="https://www.donnesulweb.it/musica/testi-canzoni/" class="elementor-item">Testi canzoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201080"><a href="https://www.donnesulweb.it/musica/eventi/" class="elementor-item">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201081"><a href="https://www.donnesulweb.it/musica/musica-news/" class="elementor-item">News</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-aea4e6b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201078"><a href="https://www.donnesulweb.it/musica/canzoni/" class="elementor-item" tabindex="-1">Canzoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201079"><a href="https://www.donnesulweb.it/musica/testi-canzoni/" class="elementor-item" tabindex="-1">Testi canzoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201080"><a href="https://www.donnesulweb.it/musica/eventi/" class="elementor-item" tabindex="-1">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201081"><a href="https://www.donnesulweb.it/musica/musica-news/" class="elementor-item" tabindex="-1">News</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2605679f" data-id="2605679f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2aaa3f76 elementor-widget elementor-widget-heading" data-id="2aaa3f76" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Cultura</h5> </div>
</div>
<div class="elementor-element elementor-element-70fa5110 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="70fa5110" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1fe8d9ca elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="1fe8d9ca" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1fe8d9ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188502"><a href="https://www.donnesulweb.it/cultura/cultura-libri/" class="elementor-item">Libri</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1fe8d9ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188502"><a href="https://www.donnesulweb.it/cultura/cultura-libri/" class="elementor-item" tabindex="-1">Libri</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-457a5386" data-id="457a5386" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c5faa9a elementor-widget elementor-widget-heading" data-id="c5faa9a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/spettacoli/">Spettacoli</a></h5> </div>
</div>
<div class="elementor-element elementor-element-2cc756d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2cc756d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3366f499 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="3366f499" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-3366f499" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194628"><a href="https://www.donnesulweb.it/spettacoli/tv/" class="elementor-item">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194629"><a href="https://www.donnesulweb.it/spettacoli/rai/" class="elementor-item">Rai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194630"><a href="https://www.donnesulweb.it/spettacoli/netflix/" class="elementor-item">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194631"><a href="https://www.donnesulweb.it/spettacoli/amazon-prime-video/" class="elementor-item">Amazon Prime video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194632"><a href="https://www.donnesulweb.it/spettacoli/disney/" class="elementor-item">Disney</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194633"><a href="https://www.donnesulweb.it/spettacoli/cinema/" class="elementor-item">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194634"><a href="https://www.donnesulweb.it/spettacoli/infinity-tv/" class="elementor-item">Infinity</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3366f499" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194628"><a href="https://www.donnesulweb.it/spettacoli/tv/" class="elementor-item" tabindex="-1">Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194629"><a href="https://www.donnesulweb.it/spettacoli/rai/" class="elementor-item" tabindex="-1">Rai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194630"><a href="https://www.donnesulweb.it/spettacoli/netflix/" class="elementor-item" tabindex="-1">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194631"><a href="https://www.donnesulweb.it/spettacoli/amazon-prime-video/" class="elementor-item" tabindex="-1">Amazon Prime video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194632"><a href="https://www.donnesulweb.it/spettacoli/disney/" class="elementor-item" tabindex="-1">Disney</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194633"><a href="https://www.donnesulweb.it/spettacoli/cinema/" class="elementor-item" tabindex="-1">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194634"><a href="https://www.donnesulweb.it/spettacoli/infinity-tv/" class="elementor-item" tabindex="-1">Infinity</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-5c4df7f0" data-id="5c4df7f0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1c3e6114 elementor-widget elementor-widget-heading" data-id="1c3e6114" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/frasi/">Frasi</a></h5> </div>
</div>
<div class="elementor-element elementor-element-3b68cf47 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3b68cf47" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6d04c999" data-id="6d04c999" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5c08780b elementor-widget elementor-widget-heading" data-id="5c08780b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/gossip">Gossip</a></h5> </div>
</div>
<div class="elementor-element elementor-element-6201e058 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6201e058" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-144c829f elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="144c829f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-144c829f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200832"><a href="https://www.donnesulweb.it/gossip/vip/" class="elementor-item">Vip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200833"><a href="https://www.donnesulweb.it/gossip/reali/" class="elementor-item">Reali</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-144c829f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200832"><a href="https://www.donnesulweb.it/gossip/vip/" class="elementor-item" tabindex="-1">Vip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200833"><a href="https://www.donnesulweb.it/gossip/reali/" class="elementor-item" tabindex="-1">Reali</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1bcdf9ac" data-id="1bcdf9ac" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-26af8708 elementor-widget elementor-widget-heading" data-id="26af8708" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Amore e Sesso</a></h5> </div>
</div>
<div class="elementor-element elementor-element-148e2ecb elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="148e2ecb" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-df19328 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="df19328" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-df19328" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200801"><a href="https://www.donnesulweb.it/amore-e-sesso/relazioni/" class="elementor-item">Relazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199762"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/" class="elementor-item">Sesso</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-df19328" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200801"><a href="https://www.donnesulweb.it/amore-e-sesso/relazioni/" class="elementor-item" tabindex="-1">Relazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199762"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/" class="elementor-item" tabindex="-1">Sesso</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-309ec85f elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="309ec85f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-7e4b6ca0" data-id="7e4b6ca0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2433741b elementor-widget elementor-widget-heading" data-id="2433741b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Tecnologia</h5> </div>
</div>
<div class="elementor-element elementor-element-36c07f71 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="36c07f71" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-18c480af" data-id="18c480af" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11066fc9 elementor-widget elementor-widget-heading" data-id="11066fc9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Scienze</h5> </div>
</div>
<div class="elementor-element elementor-element-6f067ec5 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6f067ec5" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6d334b16" data-id="6d334b16" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2633cd55 elementor-widget elementor-widget-heading" data-id="2633cd55" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/viaggi/">Viaggi</a></h5> </div>
</div>
<div class="elementor-element elementor-element-67b20745 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="67b20745" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-24feac87 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="24feac87" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-24feac87" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200825"><a href="https://www.donnesulweb.it/news/italia/" class="elementor-item">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200826"><a href="https://www.donnesulweb.it/mondo/" class="elementor-item">Mondo</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-24feac87" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200825"><a href="https://www.donnesulweb.it/news/italia/" class="elementor-item" tabindex="-1">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200826"><a href="https://www.donnesulweb.it/mondo/" class="elementor-item" tabindex="-1">Mondo</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6ee6dca9" data-id="6ee6dca9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ebebf84 elementor-widget elementor-widget-heading" data-id="ebebf84" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default"><a href="https://www.donnesulweb.it/salute/">Salute</a></h5> </div>
</div>
<div class="elementor-element elementor-element-7ca8583e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7ca8583e" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5af122dd elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="5af122dd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-5af122dd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188520"><a href="#" class="elementor-item elementor-item-anchor">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188517"><a href="https://www.donnesulweb.it/salute/dieta/" class="elementor-item">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188518"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/" class="elementor-item">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188521"><a href="#" class="elementor-item elementor-item-anchor">Menopausa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188519"><a href="https://www.donnesulweb.it/salute/mecicina-estetica/" class="elementor-item">Medicina Estetica</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5af122dd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188520"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188517"><a href="https://www.donnesulweb.it/salute/dieta/" class="elementor-item" tabindex="-1">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188518"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/" class="elementor-item" tabindex="-1">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188521"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Menopausa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188519"><a href="https://www.donnesulweb.it/salute/mecicina-estetica/" class="elementor-item" tabindex="-1">Medicina Estetica</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-4642739c" data-id="4642739c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-179f019f elementor-widget elementor-widget-heading" data-id="179f019f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Ambiente</h5> </div>
</div>
<div class="elementor-element elementor-element-3a23f760 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a23f760" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-268adf27" data-id="268adf27" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4923147e elementor-widget elementor-widget-heading" data-id="4923147e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Animali</h5> </div>
</div>
<div class="elementor-element elementor-element-72655109 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="72655109" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
</div>
</footer>
<section class="elementor-section elementor-top-section elementor-element elementor-element-c399c56 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c399c56" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e71e66d" data-id="e71e66d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-03b6521 elementor-widget elementor-widget-text-editor" data-id="03b6521" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;"><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/chi-siamo/">Chi siamo</a><br /><a href="https://www.donnesulweb.it/privacy-policy/">Privacy policy</a><br />Pubblicità <a href="http://www.veesible.it/" target="_blank" rel="nofollow noopener"><img width="75" height="13" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2013'%3E%3C/svg%3E" data-pin-no-hover="true" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/02/veesible.jpg" /><noscript><img width="75" height="13" src="https://www.donnesulweb.it/wp-content/uploads/2021/02/veesible.jpg" data-pin-no-hover="true" /></noscript></a></p><p style="text-align: center;">© 2021 <a>Copyright © 3W Media, All Rights Reserved.</a> &#8211; Copyright © 3W Media, All Rights Reserved.</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">var jfla = []</script><script>(function(){var advanced_ads_ga_UID="UA-29136448-7",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-29136448-7', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="2519544235">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin-top: 10px;
    margin-bottom: 10px;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}.vlp-link-container {
    background: #f0f0f0;

    border-radius: 0px;
    border-width: 1px;
    border-style: solid;
    border-color: #000000;

    padding: 10px;
}

.vlp-template-default .vlp-link-image img {
    border-radius: 0px;
}

.vlp-template-default .vlp-link-title {
    color: #000000;
    font-size: 18px;
}

.vlp-template-default .vlp-link-summary {
    color: #000000;
    font-size: 14px;
}


</style> <div id="adoutofpage"></div>

<script type="text/javascript" src="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js"></script>
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
	  return url;
   }
   return "no_content";
};

var pageConfig = {
     linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
     heatmap : "",        // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
     form : "",      // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
     contentId : getContentIdByURL()
};

var wt = new webtrekkV3(pageConfig);

wt.contentGroup = {
1 : "DONNESULWEB", //sito, valore fisso
2 : "DONNESULWEB ALL"
};
wt.sendinfo();
</script>


<script>
function getContentIdByURLNilsen(){
	var url = 'e42c802cf24bbefc6b1dad6a4f507ecf';
   //var url = document.location.href;
   if(url && url !== null) {
     //return wp_hash(url);
	 return url;
   }
   return "no_content";
};

  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P3DA7C6A4-EC4B-4554-9BF7-E4B3AF2C5F44","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static',
    assetid: getContentIdByURLNilsen(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'DonneSulWeb_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

 <script>
    var opta_settings = {
      subscription_id: '44495b3569ea8e62aca2529917a708e6',
      language: 'it_IT',
      timezone: 'Europe/Rome'
    };
  </script>
<div class="jeg_read_progress_wrapper"></div><amp-auto-ads type="adsense" data-ad-client="ca-pub-1745275972454361"></amp-auto-ads><link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js' defer></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"donne-sul-web-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=9.0.4' id='jnews-podcast-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=9.0.5' id='supposition-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js' defer></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=9.0.5' id='jnews-video-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.7.2' id='hammer.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.2' id='theiaPostSlider/theiaPostSlider.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.donnesulweb.it\/sport\/calcio\/litalia-torna-in-campo-per-la-final-four-di-nations-league-i-convocati","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"203996","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.donnesulweb.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","nonce":"d27c68e5b9","urls":{"assets":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.donnesulweb.it\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":203996,"title":"L%E2%80%99Italia%20torna%20in%20campo%20per%20la%20Final%20Four%20di%20Nations%20League%3A%20i%20convocati%20%E2%80%93%20Donne%20Sul%20Web","excerpt":"","featuredImage":"https:\/\/www.donnesulweb.it\/wp-content\/uploads\/2021\/09\/Italia-Mancini--1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js' defer></script>
<script>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</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript" id="wpsp-script-frontend"></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.donnesulweb.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-podcast-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=9.0.4' type='text/css' media='all' /><link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=9.0.4' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=9.0.5' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.2' type='text/css' media='all' /><link rel='stylesheet' id='vlp-public-css'  href='https://www.donnesulweb.it/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.donnesulweb.it/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-185574-css'  href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-185574.css?ver=1631638445' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/global.css?ver=1631638446' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-189607-css'  href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189607.css?ver=1631638564' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-189610-css'  href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189610.css?ver=1632831531' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-190154-css'  href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-190154.css?ver=1631638445' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-elementor-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='opta-style-css'  href='https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' /><link rel='stylesheet' id='e-animations-css'  href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69717c3f6c1157f6","token":"26acfccb00304275a8f7264d527d1d93","version":"2021.9.0","si":100}'></script>
</body>
</html>
