<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.donnesulweb.it/xmlrpc.php" />
<meta name="theme-color" content="#020000">
<meta name="msapplication-navbutton-color" content="#020000">
<meta name="apple-mobile-web-app-status-bar-style" content="#020000"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Bonus spesa 2021 Firenze. Requisiti domanda - Donne Sul Web</title><style id="rocket-critical-css">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</style>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonus spesa 2021 Firenze. Requisiti domanda - Donne Sul Web" />
<meta property="og:description" content="Bonus spesa 2021 comune di Firenze. A chi spetta, come richiedere i buoni spesa comunali, importi e dove spenderli. Bonus spesa, dal 15 febbraio 2021 è ripartita l&#8217;iniziativa rivolta alle famiglie bisognose del comune di Firenze. L&#8217;amministrazione comunale infatti, ha deciso di riattivare le procedure per assegnare i buoni spesa alimentari, visto il perdurare della [&hellip;]" />
<meta property="og:url" content="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/" />
<meta property="og:site_name" content="Donne Sul Web" />
<meta property="article:publisher" content="https://www.facebook.com/donnesulweb/" />
<meta property="article:published_time" content="2021-02-16T14:29:33+00:00" />
<meta property="og:image" content="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg" />
<meta property="og:image:width" content="832" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Roberto D'Eugenio">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.donnesulweb.it/#organization","name":"DsW - Donne sul Web","url":"https://www.donnesulweb.it/","sameAs":["https://www.facebook.com/donnesulweb/","https://www.youtube.com/user/DonneSulWebMedia","https://it.pinterest.com/redazionedsw/"],"logo":{"@type":"ImageObject","@id":"https://www.donnesulweb.it/#logo","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","width":256,"height":256,"caption":"DsW - Donne sul Web"},"image":{"@id":"https://www.donnesulweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.donnesulweb.it/#website","url":"https://www.donnesulweb.it/","name":"Donne Sul Web","description":"Donne sul web il portale delle donne italiane.","publisher":{"@id":"https://www.donnesulweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.donnesulweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#primaryimage","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg","width":832,"height":576,"caption":"Bonus spesa Firenze"},{"@type":"WebPage","@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#webpage","url":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/","name":"Bonus spesa 2021 Firenze. Requisiti domanda - Donne Sul Web","isPartOf":{"@id":"https://www.donnesulweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#primaryimage"},"datePublished":"2021-02-16T14:29:33+00:00","dateModified":"2021-02-16T14:29:33+00:00","breadcrumb":{"@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/"]}]},{"@type":"BreadcrumbList","@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.donnesulweb.it/","url":"https://www.donnesulweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/","url":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/","name":"Bonus spesa 2021 Firenze. Requisiti domanda"}}]},{"@type":"Article","@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#article","isPartOf":{"@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#webpage"},"author":{"@id":"https://www.donnesulweb.it/#/schema/person/6acc39e44e649e72506a792988fdaf1d"},"headline":"Bonus spesa 2021 Firenze. Requisiti domanda","datePublished":"2021-02-16T14:29:33+00:00","dateModified":"2021-02-16T14:29:33+00:00","mainEntityOfPage":{"@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.donnesulweb.it/#organization"},"image":{"@id":"https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#primaryimage"},"articleSection":"Economia News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#respond"]}]},{"@type":"Person","@id":"https://www.donnesulweb.it/#/schema/person/6acc39e44e649e72506a792988fdaf1d","name":"Roberto D'Eugenio","sameAs":["https://www.facebook.com/roberto.deugenio.5"]}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed" href="https://www.donnesulweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed dei commenti" href="https://www.donnesulweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Bonus spesa 2021 Firenze. Requisiti domanda Feed dei commenti" href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.donnesulweb.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.donnesulweb.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=5.6.1' id='yop-public-js' defer></script>
<link rel="https://api.w.org/" href="https://www.donnesulweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnesulweb.it/wp-json/wp/v2/posts/167663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnesulweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnesulweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.donnesulweb.it/?p=167663' />
<script type="text/javascript" id="TiscaliAds" language="javascript">
			function dotnAdShowAdAsync(size, pos) {
				try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
			}
			var dotnAdAsyncParamsAd = {
				fifPath: "/",
				tBrand: "donnesulweb",
				tChannel: "general",
				tSection: "all",
				tSubSection: "",
				funGen: "donnesulweb_async",
				keywords: ""
			};
			(function(d) {
				var g = d.createElement("script");
				var s = d.getElementsByTagName("script")[0];
				g.id = "DotnAdsBase"
				g.src = "https://veesible-ssl-js.ad.dotandad.com/TiscaliAds.js";
				g.async=true;
				s.parentNode.insertBefore(g, s);
			}) (document);
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/amp/"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3f5d54dd-1361-4c74-bc39-c2dd6d703ddc" data-blockingmode="auto" type="text/javascript" async></script>
<script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
    {
        "Frameworks": {
            "IABTCF2": {
                "AllowedVendors": [2, 6, 8],
                "AllowedGoogleACVendors": [],
                "AllowedPurposes": [1, 2],
                "AllowedSpecialPurposes": [],
                "AllowedFeatures": [1],
                "AllowedSpecialFeatures": [],
                "VendorRestrictions": [
                    {
                        "VendorId": 2,
                        "DisallowPurposes": [2, 3, 4]
                    }
                ]
            }
        }
    }
</script>

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-1745275972454361" async></script>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1731-7272-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
</script>

<script src="//assets.adobedtm.com/27331c16692c/dddcb46e30c1/launch-8d33bf845280.min.js" defer></script>

<script type="text/javascript">_satellite.pageBottom();</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.donnesulweb.it\/#organization","url":"https:\/\/www.donnesulweb.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/donnesulweb\/","https:\/\/twitter.com\/donnesulweb\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.donnesulweb.it\/#website","url":"https:\/\/www.donnesulweb.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.donnesulweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-270x270.jpg" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.content-inner {
    word-break: normal;
}

.button {
display: inline-block;
padding: 2px 24px;
border-radius: 6px;
border: 0;
font-weight: bold;
letter-spacing: 0.0625em;
text-transform: uppercase;
background: #d95c5c;
color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
background: #b51e1e;
color: #fff;
}

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-167663 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-donne-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div> </div>
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.donnesulweb.it/" style="padding: 0 0px 0px 10px;">
<img width="400" height="45" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2045'%3E%3C/svg%3E" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web" data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png"><noscript><img width="400" height="45" class='jeg_logo_img' src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web"data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-140490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li>
<li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li>
<li id="menu-item-51780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li>
<li id="menu-item-52436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li>
<li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li>
<li id="menu-item-52435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li>
<li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li>
<li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-44561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li>
<li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li>
<li id="menu-item-44576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li>
<li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li>
<li id="menu-item-44581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li>
</ul>
</li>
<li id="menu-item-44592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a>
<ul class="sub-menu">
<li id="menu-item-44589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li>
<li id="menu-item-44590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li>
<li id="menu-item-44591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li>
<li id="menu-item-44562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li>
<li id="menu-item-44593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li>
<li id="menu-item-44594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li>
</ul>
</li>
<li id="menu-item-44596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a>
<ul class="sub-menu">
<li id="menu-item-57539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li>
<li id="menu-item-55724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li>
<li id="menu-item-44584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li>
<li id="menu-item-44598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li>
<li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li>
</ul>
</li>
<li id="menu-item-44661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a>
<ul class="sub-menu">
<li id="menu-item-44602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li>
<li id="menu-item-44604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li>
<li id="menu-item-44605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li>
<li id="menu-item-78811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-44606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a>
<ul class="sub-menu">
<li id="menu-item-44607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li>
<li id="menu-item-44608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li>
<li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li>
<li id="menu-item-44611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li>
<li id="menu-item-44612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li>
</ul>
</li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a>
<ul class="sub-menu">
<li id="menu-item-44614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li>
<li id="menu-item-44615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li>
<li id="menu-item-44616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li>
<li id="menu-item-44619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li>
<li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-44622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li>
<li id="menu-item-44623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li id="menu-item-101708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li>
<li id="menu-item-44624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-44625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li>
<li id="menu-item-44626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li>
<li id="menu-item-44627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li>
<li id="menu-item-44628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-44629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-44630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li>
<li id="menu-item-44631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li>
<li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li>
<li id="menu-item-56081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li>
</ul>
</li>
<li id="menu-item-44634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a>
<ul class="sub-menu">
<li id="menu-item-44635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li>
<li id="menu-item-44636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li>
<li id="menu-item-44637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.donnesulweb.it/">
<img width="200" height="23" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2023'%3E%3C/svg%3E" alt="Donne Sul Web" data-light-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png 1x,  2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png"><noscript><img width="200" height="23" class='jeg_logo_img' src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png"  alt="Donne Sul Web"data-light-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png 1x,  2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>

<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
</div>
<div class="jeg_featured_big">
<div class="jeg_featured_bg jeg_parallax">
<div data-bg="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg" class="jeg_featured_img rocket-lazyload" style=""></div>
</div>
<div class="jeg_fs_content">
<div class="jeg_breadcrumbs">
<div class="container jeg_breadcrumb_container">
<p id="breadcrumbs"><span><span><a href="https://www.donnesulweb.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Bonus spesa 2021 Firenze. Requisiti domanda</span></span></span></p> </div>
</div>
</div>
</div>
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title"><span>Bonus spesa 2021 Firenze. Requisiti domanda</span></h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.donnesulweb.it/author/roberto-deugenio/">Roberto D'Eugenio</a> </div>
<div class="jeg_meta_date">
<a href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/">16 Febbraio 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.donnesulweb.it/economia/economia-news/" rel="category tag">Economia News</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<h2>Bonus spesa 2021 comune di Firenze. A chi spetta, come richiedere i buoni spesa comunali, importi e dove spenderli.</h2>
<p><strong>Bonus spesa, </strong>dal 15 febbraio <strong>2021</strong> è ripartita l&#8217;iniziativa rivolta alle famiglie bisognose del comune di <strong>Firenze. </strong>L&#8217;amministrazione comunale infatti, ha deciso di riattivare le procedure per assegnare i buoni spesa alimentari, visto il perdurare della pandemia.</p>
<p><img class="aligncenter wp-image-135963 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20832%20576'%3E%3C/svg%3E" alt="Bonus spesa Firenze" width="832" height="576" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg 832w, https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze-433x300.jpg 433w, https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze-750x519.jpg 750w" data-lazy-sizes="(max-width: 832px) 100vw, 832px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg" /><noscript><img class="aligncenter wp-image-135963 size-full" src="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg" alt="Bonus spesa Firenze" width="832" height="576" srcset="https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze.jpg 832w, https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze-433x300.jpg 433w, https://www.donnesulweb.it/wp-content/uploads/2019/12/contributo-affitto-firenze-750x519.jpg 750w" sizes="(max-width: 832px) 100vw, 832px" /></noscript></p>
<p>Tali buoni sono destinati ai nuclei familiari in difficoltà economica e sono finanziati dai fondi POR FSE della Regione Toscana. Approfondiamo quindi tutti gli aspetti di questo aiuto per i fiorentini. Dai requisiti necessari a come fare domanda fino all&#8217;importo erogato e a dove spenderlo.</p>
<p><strong>VEDI ANCHE:<a href="https://www.donnesulweb.it/economia/economia-news/bonus-spesa-2021-milano-domanda-importo/"> BONUS SPESA 2021 MILANO</a></strong></p>
<h3>Buoni spesa Firenze 2021 requisiti</h3>
<p>Il Comune di Firenze ha riavviato le procedure per ottenere i buoni per fare la spesa, in favore dei nuclei familiari più esposti agli effetti economici del covid. Per beneficiare degli aiuti il richiedente deve avere uno dei seguenti <strong>requisiti</strong> previsti dall&#8217;avviso comunale:</p>
<ul>
<li>essere residente nel comune di Firenze ed iscritto all&#8217;anagrafe della popolazione al momento della richiesta.</li>
<li>Non residente comunitario e non, con regolare permanenza sul territorio del Comune di Firenze.</li>
<li>In attesa del perfezionamento dell&#8217;iscrizione all&#8217;anagrafe della popolazione residente nel comune del capoluogo toscano.</li>
</ul>
<p>In aggiunta bisogna avere alternativamente uno delle seguenti condizioni economiche:</p>
<ul>
<li>Isee corrente valido inferiore a 20.000 euro, con indicazione del numero di protocollo DSU dell’Isee.</li>
<li>Isee ordinario valido minore di 20.000 euro, allegando autodichiarazione di difficoltà lavorativa. Oppure minore di 6.000 euro per i cittadini in condizioni di povertà.</li>
</ul>
<h3>Modulo per bonus spesa Firenze</h3>
<p>Le domande potranno essere effettuate solo online, a partire <strong>dalle ore 14:00 di lunedì 15 febbraio 2021. </strong></p>
<p>Per farlo bisognerà accedere all&#8217;apposito <a href="https://servizionline.comune.fi.it/firenzebuonispesa/">servizio online</a> (SOL), sia per i cittadini che possiedono lo Spid, sia per quelli che ne sono sprovvisti. Tuttavia questi ultimi, oltre a compilare il modulo con i dati del richiedente, dovranno allegare anche la fotocopia del documento di identità in corso di validità.</p>
<p>Quindi non sono ammesse richieste cartacee, presentandosi fisicamente negli uffici del comune o inviate via mail. Ogni nucleo familiare può presentare istanza per ottenere il buono una sola volta. Inoltre, il comune verificherà la veridicità delle dichiarazioni presentate e in caso di falso, provvederà al recupero delle somme erogate e alla denuncia.</p>
<h3>Buoni spesa Firenze importi e ritiro</h3>
<p>Una volta fatte le domande il comune invierà una mail al richiedente con l&#8217;accoglimento (o il rigetto) e indicando il<strong> punto di ritiro dei buoni</strong>. La mail conterrà un link ad una agenda on line di prenotazione, operazione necessaria per ritirare il buono.</p>
<p>Le richieste verranno ordinate in base alla data e l&#8217;ora di presentazione effettuata online. I buoni saranno poi erogati agli aventi diritto in forma cartacea.</p>
<p>Per quanto riguarda gli <strong>importi</strong> dei buoni, variano in base al numero di componenti del nucleo familiare, come riportato nella tabella presente nell&#8217;avviso del comune.</p>
<p><img class="alignnone wp-image-167689 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20860%20304'%3E%3C/svg%3E" alt="" width="860" height="304" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze.png 860w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-480x170.png 480w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-150x53.png 150w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-750x265.png 750w" data-lazy-sizes="(max-width: 860px) 100vw, 860px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze.png" /><noscript><img class="alignnone wp-image-167689 size-full" src="https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze.png" alt="" width="860" height="304" srcset="https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze.png 860w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-480x170.png 480w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-150x53.png 150w, https://www.donnesulweb.it/wp-content/uploads/2021/02/importi-buono-spesa-firenze-750x265.png 750w" sizes="(max-width: 860px) 100vw, 860px" /></noscript></p>
<p>Ogni altra informazione su importi e modalità di ritiro del buono si trova nel seguente pdf da scaricare contenente l&#8217;avviso per esteso.</p>
<div class="vlp-link-container vlp-template-default ">
<a href="https://servizi.comune.fi.it/sites/www.comune.fi.it/files/avviso_buonispesa_feb2021.pdf" class="vlp-link" title="AVVISO BONUS SPESA 2021 COMUNE FIRENZE" rel="nofollow" target="_blank"></a> <div class="vlp-link-text-container">
<div class="vlp-link-title">
AVVISO BONUS SPESA 2021 COMUNE FIRENZE </div>
</div>
</div>
<h3>Buoni spesa Firenze dove spenderli</h3>
<p>Come si legge sul sito del comune di Firenze, il bonus spesa potrà essere utilizzato: &#8220;<em>esclusivamente per l’acquisto di beni alimentari (esclusi gli alcolici) e beni di prima necessità per la cura e l&#8217;igiene della persona e degli ambienti presso gli esercizi commerciali convenzionati con il Comune.&#8221;</em></p>
<p>Oltre agli esercizi commerciali presenti sul territorio comunale, vi rientrano anche farmacie e parafarmacie. Di seguito il pdf con l&#8217;<strong>elenco di tutti i punti vendita dove spendere i buoni</strong>.</p>
<div class="vlp-link-container vlp-template-default ">
<a href="https://servizi.comune.fi.it/sites/www.comune.fi.it/files/elenco_esercizi_11feb2021.pdf" class="vlp-link" title="ELENCO NEGOZI CONVENZIONATI BUONI SPESA 2021 FIRENZE" rel="nofollow" target="_blank"></a> <div class="vlp-link-text-container">
<div class="vlp-link-title">
ELENCO NEGOZI CONVENZIONATI BUONI SPESA 2021 FIRENZE </div>
</div>
</div>
<p>I buoni ottenuti sono spendibili entro e non oltre il <strong>30 aprile 2021</strong>. Questo è quanto in relazione al <strong>bonus spesa 2021 Firenze</strong>. Un aiuto concreto per le famiglie del comune toscano, per aiutarle a superare le momentanee difficoltà causate dall&#8217;emergenza covid.</p>
<p><strong>VEDI ANCHE:</strong></p>
<ul>
<li><a href="https://www.donnesulweb.it/news/attualita/regione-toscana-aiuti-e-contributi-covid-2021/"><strong>REGIONE TOSCANA AIUTI E CONTRIBUTI COVID 2021</strong></a></li>
<li><a href="https://www.donnesulweb.it/economia/economia-news/bonus-2021-regioni/"><strong>TUTTI I BONUS REGIONALI 2021</strong></a></li>
<li><strong><a href="https://www.donnesulweb.it/economia/economia-news/bonus-affitto-2021-milano-e-lombardia/">BONUS AFFITTO 2021 MILANO E LOMBARDIA</a></strong></li>
</ul>
<div class="donne-dopo-il-contenuto" id="donne-1848161508"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1745275972454361" data-ad-slot="7940246924" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/economia-news/bonus-spesa-2021-firenze-requisiti-domanda/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.donnesulweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='167663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64f9d6ef68" /></p><input type="hidden" id="ak_js" name="ak_js" value="9" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_search" id="search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_602be2e1d8249"><h3 class="jeg_block_title"><span>Cerca</span></h3></div><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7221" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7222" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-167663 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-donne-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_text" id="text-59"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informazioni</span></h3></div> <div class="textwidget"><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/chi-siamo/">Chi siamo</a><br />
<a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/condizioni-generali/">Termini del servizio</a><br />
Pubblicità <a href="http://www.veesible.it/" rel="nofollow noopener" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"><noscript><img src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"></noscript></a>
</div>
</div> </div>

<div class="col-md-4 footer_column">
</div>

<div class="col-md-4 footer_column">
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-51150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51150"><a href="https://www.donnesulweb.it/news/">News</a></li>
<li id="menu-item-51156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-51156"><a href="https://www.donnesulweb.it/economia/">Economia</a></li>
<li id="menu-item-51165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51165"><a href="https://www.donnesulweb.it/moda/">Moda</a></li>
<li id="menu-item-51171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51171"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a></li>
<li id="menu-item-51178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51178"><a href="https://www.donnesulweb.it/sposa/">Sposa</a></li>
<li id="menu-item-51184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51184"><a href="https://www.donnesulweb.it/lusso/">Lusso</a></li>
<li id="menu-item-51189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51189"><a href="https://www.donnesulweb.it/casa/">Casa</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51196"><a href="https://www.donnesulweb.it/mamme/">Mamme</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51204"><a href="https://www.donnesulweb.it/cucina/">Cucina</a></li>
<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://www.donnesulweb.it/salute/">Salute</a></li>
<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a></li>
<li id="menu-item-51338" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-51338"><a href="https://www.donnesulweb.it/type/video/">Video</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTI5MTM2NDQ4LTcnLCAnYXV0bycpCgkgICAgICAgICAgICAgIAlnYSgnc2VuZCcsICdwYWdldmlldycpCgkJCQk='></script>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="a7810d87d7">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin: 10px 0;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}.vlp-link-container {
    background: #f0f0f0;

    border-radius: 0px;
    border-width: 1px;
    border-style: solid;
    border-color: #000000;

    padding: 10px;
}

.vlp-template-default .vlp-link-image img {
    border-radius: 0px;
}

.vlp-template-default .vlp-link-title {
    color: #000000;
    font-size: 18px;
}

.vlp-template-default .vlp-link-summary {
    color: #000000;
    font-size: 14px;
}


</style>
<script type="text/javascript">var Cat='DONNESULWEB ALL';</script>


<script type="text/javascript" src="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js" defer=""></script>
<script type=”text/javascript” defer>
<!--

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : getContentIdByURL() 
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
1 : "DONNESULWEB", //sito, valore fisso
2 : Cat //categoria, valore settato sulla proprieta Categoria sito della cartella della distribuzione del canale
};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=315,0" height="1" width="1" alt="" /></div></noscript>

<ins data-revive-zoneid="7219" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="7224" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js' defer></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.donnesulweb.it\/economia\/economia-news\/bonus-spesa-2021-firenze-requisiti-domanda","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"167663","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.donnesulweb.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script async="async" type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Bonus spesa 2021 Firenze. Requisiti domanda","published":"2021-02-16 15:29:33","updated":"2021-02-16 14:29:33"}</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UREzPOMdhiJwlB" value="Bj2b4O3WL." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JNZYPXrCS" value="SQkCs0Gdi1Jrc7]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZNughr" value="MClsp*FJfq1Oe5L[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rp_UJkjDuIXcvzZH" value="KgU7HoalW0y" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UREzPOMdhiJwlB" value="Bj2b4O3WL." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JNZYPXrCS" value="SQkCs0Gdi1Jrc7]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZNughr" value="MClsp*FJfq1Oe5L[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rp_UJkjDuIXcvzZH" value="KgU7HoalW0y" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("UREzPOMdhiJwlB", "Bj2b4O3WL.");
data.data.append("JNZYPXrCS", "SQkCs0Gdi1Jrc7]");
data.data.append("ZNughr", "MClsp*FJfq1Oe5L[");
data.data.append("rp_UJkjDuIXcvzZH", "KgU7HoalW0y");
                    }
                    else {
                        data.data =  data.data + '&UREzPOMdhiJwlB=Bj2b4O3WL.&JNZYPXrCS=SQkCs0Gdi1Jrc7]&ZNughr=MClsp*FJfq1Oe5L[&rp_UJkjDuIXcvzZH=KgU7HoalW0y';
                    }
                }
            });

        });
	</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' /><link rel='stylesheet' id='vlp-public-css'  href='https://www.donnesulweb.it/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='yop-public-css'  href='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' /></noscript></body>
</html>
