<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="3f5d54dd-1361-4c74-bc39-c2dd6d703ddc" type="text/javascript" data-blockingmode="auto"></script><meta name="theme-color" content="#020000">
<meta name="msapplication-navbutton-color" content="#020000">
<meta name="apple-mobile-web-app-status-bar-style" content="#020000"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo - Donne Sul Web</title>
<link rel="canonical" href="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo" />
<meta property="og:description" content="Partita di grande sofferenza per l’Italia che conquista i quarti di finale di Euro 2020 solo ai tempi supplementari contro un’ottima Austria Una vittoria vera, sofferta, sudata, contro una squadra solidissima che non si è limitata a chiudere ogni fonte di gioco agli Azzurri ma è anche riuscita a farci tremare, trovando un gol annullato [&hellip;]" />
<meta property="og:url" content="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/" />
<meta property="og:site_name" content="Donne Sul Web" />
<meta property="article:publisher" content="https://www.facebook.com/donnesulweb/" />
<meta property="article:published_time" content="2021-06-26T21:55:33+00:00" />
<meta property="article:modified_time" content="2021-06-26T23:20:31+00:00" />
<meta property="og:image" content="https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Stefano Benzi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.donnesulweb.it/#organization","name":"DsW - Donne sul Web","url":"https://www.donnesulweb.it/","sameAs":["https://www.facebook.com/donnesulweb/","https://www.youtube.com/user/DonneSulWebMedia","https://it.pinterest.com/redazionedsw/"],"logo":{"@type":"ImageObject","@id":"https://www.donnesulweb.it/#logo","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","contentUrl":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","width":256,"height":256,"caption":"DsW - Donne sul Web"},"image":{"@id":"https://www.donnesulweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.donnesulweb.it/#website","url":"https://www.donnesulweb.it/","name":"Donne Sul Web","description":"Donne sul web il portale delle donne italiane.","publisher":{"@id":"https://www.donnesulweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.donnesulweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#primaryimage","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg","contentUrl":"https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg","width":1280,"height":720,"caption":"La gioia dello staff azzurro dopo il vantaggio di Chiesa (Foto IPA Press)"},{"@type":"WebPage","@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#webpage","url":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/","name":"Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo - Donne Sul Web","isPartOf":{"@id":"https://www.donnesulweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#primaryimage"},"datePublished":"2021-06-26T21:55:33+00:00","dateModified":"2021-06-26T23:20:31+00:00","breadcrumb":{"@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.donnesulweb.it/"},{"@type":"ListItem","position":2,"name":"Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo"}]},{"@type":"Article","@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#article","isPartOf":{"@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#webpage"},"author":{"@id":"https://www.donnesulweb.it/#/schema/person/294da423ebb8d78152a7fbb300db40fa"},"headline":"Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo","datePublished":"2021-06-26T21:55:33+00:00","dateModified":"2021-06-26T23:20:31+00:00","mainEntityOfPage":{"@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#webpage"},"wordCount":461,"publisher":{"@id":"https://www.donnesulweb.it/#organization"},"image":{"@id":"https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#primaryimage"},"thumbnailUrl":"https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg","articleSection":["Coppe"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.donnesulweb.it/#/schema/person/294da423ebb8d78152a7fbb300db40fa","name":"Stefano Benzi","description":"Stefano Benzi \u00e8 nato a Genova, giornalista dal 1984. Ha lavorato come professionista dirigendo numerose testate giornalistiche tra le quali Eurosport, curandone il sito Internet e i canali televisivi. Ha contribuito alla creazione di Sportitalia. @stefano_benzi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed" href="https://www.donnesulweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed dei commenti" href="https://www.donnesulweb.it/comments/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css' href='https://www.donnesulweb.it/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.donnesulweb.it/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-185574-css' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-185574.css?ver=1624118826' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/global.css?ver=1624118827' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-189607-css' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189607.css?ver=1624378802' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-189610-css' href='https://www.donnesulweb.it/wp-content/uploads/elementor/css/post-189610.css?ver=1624375193' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' />
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.donnesulweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnesulweb.it/wp-json/wp/v2/posts/190491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnesulweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnesulweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.donnesulweb.it/?p=190491' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnesulweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnesulweb.it%2Fsport%2Fcalcio%2Fcoppa%2Feuro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnesulweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnesulweb.it%2Fsport%2Fcalcio%2Fcoppa%2Feuro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.donnesulweb.it/senza-categoria/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/"},"headline":"Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo","image":{"@type":"ImageObject","url":"https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg","width":1280,"height":720},"datePublished":"2021-06-26T23:55:33","dateModified":"2021-06-27T01:20:07","author":{"@type":"Person","name":"Stefano Benzi"},"publisher":{"@type":"Organization","name":"Donne Sul Web","logo":{"@type":"ImageObject","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW-60x60.jpg"}}}</script>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.donnesulweb.it/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.donnesulweb.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preload" as="script" href="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js">
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/tiscali/donnesulweb/other/1.0">
<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/tiscali/donnesulweb/other/1.0" async="async"></script>
<script data-ad-client="ca-pub-1745275972454361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="jeg_header_wrapper">
<div style="height:250px" align="center" id="adwallpaper"></div>
</div>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/amp/"><script>
(function () {
	var scriptDone = false;
	document.addEventListener( 'advanced_ads_privacy', function ( event ) {
		if (
			( event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && ! advads.privacy.is_adsense_npa_enabled() )
			|| scriptDone
			|| advads.get_cookie( 'advads_pro_cfp_ban' )
		) {
			return;
		}

		// Google adsense script can only be added once.
		scriptDone = true;

		var script = document.createElement( 'script' ),
			first = document.getElementsByTagName( 'script' )[0];

		script.async = true;
		script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
		script.dataset.adClient = "ca-pub-1745275972454361";
		first.parentNode.insertBefore( script, first );
	} );
} )();
</script>
<style id="wpsp-style-frontend"></style>
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-190491 single-format-standard wp-embed-responsive wp-schema-pro-2.6.1 jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-185574 aa-prefix-donne-">
<header data-elementor-type="header" data-elementor-id="189607" class="elementor elementor-189607 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-30310 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30310" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2c0e7475" data-id="2c0e7475" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2de62582 elementor-widget elementor-widget-image" data-id="2de62582" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.donnesulweb.it/sport/">
<img width="320" height="70" src="https://www.donnesulweb.it/wp-content/uploads/2021/06/logo_DSW_sport_320.png.webp" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-40fe2ec4 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="40fe2ec4" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-40fe2ec4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item">Calcio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189498"><a href="https://www.donnesulweb.it/sport/calcio/serie-a/" class="elementor-sub-item">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189499"><a href="https://www.donnesulweb.it/sport/calcio/serie-b/" class="elementor-sub-item">Serie B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189500"><a href="https://www.donnesulweb.it/sport/calcio/squadra/" class="elementor-sub-item">Squadre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189501"><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="elementor-sub-item">Coppe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item">Personaggi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-40fe2ec4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item" tabindex="-1">Calcio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189498"><a href="https://www.donnesulweb.it/sport/calcio/serie-a/" class="elementor-sub-item" tabindex="-1">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189499"><a href="https://www.donnesulweb.it/sport/calcio/serie-b/" class="elementor-sub-item" tabindex="-1">Serie B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189500"><a href="https://www.donnesulweb.it/sport/calcio/squadra/" class="elementor-sub-item" tabindex="-1">Squadre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189501"><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="elementor-sub-item" tabindex="-1">Coppe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item" tabindex="-1">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item" tabindex="-1">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item" tabindex="-1">Personaggi</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</header>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
</div>
<div class="jeg_featured_big">
<div class="jeg_featured_bg jeg_parallax">
<div class="jeg_featured_img" style="background-image: url(https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg);"></div>
</div>
<div class="jeg_fs_content">
<div class="jeg_breadcrumbs">
<div class="container jeg_breadcrumb_container">
<p id="breadcrumbs"><span><span><a href="https://www.donnesulweb.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo</span></span></span></p> </div>
</div>
</div>
</div>
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title"><span>Euro 2020, Italia-Austria 2-1: ansia, sofferenza e trionfo</span></h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.donnesulweb.it/author/stefanobenzi/">Stefano Benzi</a> </div>
<div class="jeg_meta_date">
<a href="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/">27 Giugno 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.donnesulweb.it/sport/calcio/coppa/" rel="category tag">Coppe</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.donnesulweb.it/sport/calcio/coppa/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<h2>Partita di grande sofferenza per l’Italia che conquista i quarti di finale di Euro 2020 solo ai tempi supplementari contro un’ottima Austria</h2>
<p>Una vittoria vera, sofferta, sudata, contro una squadra solidissima che non si è limitata a chiudere ogni fonte di gioco agli <strong>Azzurri</strong> ma è anche riuscita a farci tremare, trovando un gol annullato per un fuorigioco millimetrico. Ma alla fine la vittoria per 2-1 maturata ai supplementari vale la qualificazione ai quarti di finale di <strong>Euro 2020.</strong></p>
<figure id="attachment_190492" aria-describedby="caption-attachment-190492" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-190492" src="https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg.webp" alt="Italia Austria DSW" width="1280" height="720" srcset="https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW.jpg.webp 1280w,https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW-480x270.jpg.webp 480w,https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW-1024x576.jpg.webp 1024w,https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW-750x422.jpg.webp 750w,https://www.donnesulweb.it/wp-content/uploads/2021/06/Italia-Austria-DSW-1140x641.jpg.webp 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-190492" class="wp-caption-text">La gioia dello staff azzurro dopo il vantaggio di Chiesa (Foto IPA Press)</figcaption></figure>
<h3>Italia-Austria, la partita</h3>
<p>Senza Chiellini, con Verratti in campo dal primo minuto e con la linea offensiva affidata di nuovo a Immobile, Insigne e Berardi <strong>l’Italia</strong> fatica moltissimo. Non hanno fortuna gli <strong>Azzurri</strong> che colgono un incrocio dei pali con Immobile. Ma poi a farsi ammirare è soprattutto l’Austria con un gioco estremamente fisico e aggressivo sui nostri portatori di palla, una morsa dalla quale Jorginho e Verratti faticano a liberarsi. Poche le occasioni da gol: il pericolo più importante, anzi, è austriaco con un lungo pallone che sorprende la nostra difesa e che Alaba corregge per il gol di <strong>Arnautovic</strong>. Benedetta sia la VAR, che annulla tutto.</p><div class="donne-mob_top" id="donne-638034103" data-cfptl="1" data-cfpa="169414"><div align="center" id="admputop2"></div></div><script type="text/javascript">;new advadsCfpAd( 169414 );</script>
<p>Si va ai supplementari e <strong>l’Italia</strong> si sblocca con le mosse della panchina, tutte azzeccate da Mancini che inserisce <strong>Chiesa e Pessina</strong>, tutti e due in gol. La rete austriaca di <strong>Kalajdzic</strong> rende l’impresa ancora più difficile e la gioia alla fine è intensa come poche altre volte.</p>
<p><strong>L’Italia</strong> torna trionfalmente da <strong>Wembley</strong> e e si prepara alla prossima impresa. Appuntamento all’Allianz di Monaco di Baviera contro la vincente tra Belgio e Portogallo.</p>
<h3>Italia-Austria in sintesi</h3>
<p>07’ – Bachmann sventa con i piedi un gran tiro di Barella</p><div class="donne-mob_middle" id="donne-1241021851" data-cfptl="1" data-cfpa="169421"><div align="center" id="admpumiddle2"></div></div><script type="text/javascript">;new advadsCfpAd( 169421 );</script>
<p>32’ – Immobile cerca la conclusione dalla distanza e colpisce un clamoroso incrocio dei pali</p><div class="donne-inline-google" id="donne-388224254" data-cfptl="1" data-cfpa="186325"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1745275972454361" data-ad-slot="8695201060" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 186325 );</script>
<p>67’  &#8211; Arnautovic in gol su un pallone appoggiato da Alaba: ma l’arbitro annulla dopo la verifica del VAR per un fuorigioco millimetrico</p>
<p><strong>95’ – 1-0</strong> ai supplementari <strong>Chiesa</strong> sblocca con una grande azione personale, Spinazzola in diagonale, stop di testa, controllo e gran sinistro nell’angolino.</p>
<p><strong>105’ – 2-0</strong>, splendido lavoro di preparazione di Acerbi che appoggia a <strong>Pessina</strong> bravissimo a chiudere in diagonale dopo un secco dribbling ad uscire</p>
<p><strong>114’ – 2-1</strong> Il gol di <strong>Kalajdzic</strong> costringe ad altra sofferenza, colpo di testa del gigantesco attaccante su azione di calcio d’angolo</p>
<h3>Italia-Austria, il tabellino</h3>
<p><strong>ITALIA-AUSTRIA 2-1</strong><br />
95’ Chiesa, 105’ Pessina, 114’ Kalajdzic<br />
<strong>ITALIA (4-3-3): </strong>Donnarumma; Di Lorenzo, Bonucci, Acerbi, Spinazzola; Barella (67’ Pessina), Jorginho, Verratti (67’ Locatelli); Berardi, Immobile, Insigne (108’ Cristante). CT Mancini<br />
<strong>AUSTRIA (4-1-4-1):</strong> Bachmann; Lainer, Hinteregger, Dragovic, Alaba; Grillitsch (105’ Gregoritsch); Laimer, Schlager (105’ Schaub), Sabitzer, Baumgartner (89’ Schopf); Arnautovic (97’ Kalajdzic). Ct. Foda<br />
Ammoniti: Arnautovic (A), Di Lorenzo (I), Barella (I), Dragovic (A)</p><div class="donne-mob_bottom" id="donne-2055352953" data-cfptl="1" data-cfpa="169422"><div align="center" id="admpubottom2"></div></div><script type="text/javascript">;new advadsCfpAd( 169422 );</script>
<div class="donne-dopo-il-contenuto" id="donne-1275628452" data-cfptl="1" data-cfpa="186316"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1745275972454361" data-ad-slot="7940246924" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 186316 );</script>
 </div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_search" id="search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60d7b6407a4ad"><h3 class="jeg_block_title"><span>Cerca</span></h3></div><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><div id="admputop"></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div id="admpumiddle"></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><div id="admpubottom"></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-190491 single-format-standard wp-embed-responsive wp-schema-pro-2.6.1 jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-185574 aa-prefix-donne-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="189610" class="elementor elementor-189610 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0a0a762 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0a0a762" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f0358c2" data-id="f0358c2" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ea4781a elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="ea4781a" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c1d771c" href="https://www.facebook.com/donnesulweb/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ebf59d8" href="https://twitter.com/donnesulweb/" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-911f592 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="911f592" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-eac5d3a" data-id="eac5d3a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1ee9fec elementor-widget elementor-widget-heading" data-id="1ee9fec" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">News</h5> </div>
</div>
<div class="elementor-element elementor-element-9549dec elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9549dec" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-307fe17 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="307fe17" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-307fe17" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187211"><a href="https://www.donnesulweb.it/news/attualita/" class="elementor-item">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187212"><a href="https://www.donnesulweb.it/news/mondo/" class="elementor-item">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187213"><a href="https://www.donnesulweb.it/news/cronaca/" class="elementor-item">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.donnesulweb.it/news/editoriali/" class="elementor-item">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.donnesulweb.it/news/interviste/" class="elementor-item">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-187215"><a href="https://www.donnesulweb.it/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187214"><a href="https://www.donnesulweb.it/news/gossip/" class="elementor-item">Gossip</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-307fe17" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187211"><a href="https://www.donnesulweb.it/news/attualita/" class="elementor-item" tabindex="-1">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187212"><a href="https://www.donnesulweb.it/news/mondo/" class="elementor-item" tabindex="-1">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187213"><a href="https://www.donnesulweb.it/news/cronaca/" class="elementor-item" tabindex="-1">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.donnesulweb.it/news/editoriali/" class="elementor-item" tabindex="-1">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.donnesulweb.it/news/interviste/" class="elementor-item" tabindex="-1">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-187215"><a href="https://www.donnesulweb.it/sport/" class="elementor-item" tabindex="-1">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187214"><a href="https://www.donnesulweb.it/news/gossip/" class="elementor-item" tabindex="-1">Gossip</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f73c14a" data-id="f73c14a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d933fa3 elementor-widget elementor-widget-heading" data-id="d933fa3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Economia</h5> </div>
</div>
<div class="elementor-element elementor-element-8b60b94 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="8b60b94" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b1aaba7 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="b1aaba7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-b1aaba7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187219"><a href="https://www.donnesulweb.it/economia/economia-news/" class="elementor-item">Economia News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187220"><a href="https://www.donnesulweb.it/economia/focus/" class="elementor-item">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187218"><a href="https://www.donnesulweb.it/economia/borse/" class="elementor-item">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187221"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/" class="elementor-item">Il linguaggio della finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187222"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/" class="elementor-item">L’economia spiegata da La Voce</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b1aaba7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187219"><a href="https://www.donnesulweb.it/economia/economia-news/" class="elementor-item" tabindex="-1">Economia News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187220"><a href="https://www.donnesulweb.it/economia/focus/" class="elementor-item" tabindex="-1">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187218"><a href="https://www.donnesulweb.it/economia/borse/" class="elementor-item" tabindex="-1">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187221"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/" class="elementor-item" tabindex="-1">Il linguaggio della finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187222"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/" class="elementor-item" tabindex="-1">L’economia spiegata da La Voce</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-3fcb49a" data-id="3fcb49a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6ed4bfc elementor-widget elementor-widget-heading" data-id="6ed4bfc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Pensioni</h5> </div>
</div>
<div class="elementor-element elementor-element-2f7d46f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2f7d46f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-19c89ab elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="19c89ab" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-19c89ab" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188491"><a href="#" class="elementor-item elementor-item-anchor">News</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-19c89ab" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188491"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">News</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-aef68b3" data-id="aef68b3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3cebd91 elementor-widget elementor-widget-heading" data-id="3cebd91" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Interviste</h5> </div>
</div>
<div class="elementor-element elementor-element-c2c236a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c2c236a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-c29a0c7" data-id="c29a0c7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9fb87b3 elementor-widget elementor-widget-heading" data-id="9fb87b3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Lavoro</h5> </div>
</div>
<div class="elementor-element elementor-element-9213379 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9213379" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-86a9171" data-id="86a9171" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-10dd860 elementor-widget elementor-widget-heading" data-id="10dd860" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Sport</h5> </div>
</div>
<div class="elementor-element elementor-element-29ca137 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="29ca137" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e48993b elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="e48993b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-e48993b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item">#44518 (senza titolo)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item">Calcio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189498"><a href="https://www.donnesulweb.it/sport/calcio/serie-a/" class="elementor-sub-item">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189499"><a href="https://www.donnesulweb.it/sport/calcio/serie-b/" class="elementor-sub-item">Serie B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189500"><a href="https://www.donnesulweb.it/sport/calcio/squadra/" class="elementor-sub-item">Squadre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189501"><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="elementor-sub-item">Coppe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item">Personaggi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e48993b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-189753"><a href="https://www.donnesulweb.it/" class="elementor-item" tabindex="-1">#44518 (senza titolo)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-189496"><a href="https://www.donnesulweb.it/sport/calcio/" class="elementor-item" tabindex="-1">Calcio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189498"><a href="https://www.donnesulweb.it/sport/calcio/serie-a/" class="elementor-sub-item" tabindex="-1">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189499"><a href="https://www.donnesulweb.it/sport/calcio/serie-b/" class="elementor-sub-item" tabindex="-1">Serie B</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189500"><a href="https://www.donnesulweb.it/sport/calcio/squadra/" class="elementor-sub-item" tabindex="-1">Squadre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189501"><a href="https://www.donnesulweb.it/sport/calcio/coppa/" class="elementor-sub-item" tabindex="-1">Coppe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189497"><a href="https://www.donnesulweb.it/sport/calcio-femminile/" class="elementor-item" tabindex="-1">Calcio Femminile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189502"><a href="https://www.donnesulweb.it/sport/altri-sport/" class="elementor-item" tabindex="-1">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189503"><a href="https://www.donnesulweb.it/sport/notizie/" class="elementor-item" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189578"><a href="https://www.donnesulweb.it/sport/personaggi/" class="elementor-item" tabindex="-1">Personaggi</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-6c642c82 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c642c82" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1edd2968" data-id="1edd2968" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4f30e8bc elementor-widget elementor-widget-heading" data-id="4f30e8bc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Mamme</h5> </div>
</div>
<div class="elementor-element elementor-element-58b76bd3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="58b76bd3" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1eb43ea2 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="1eb43ea2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1eb43ea2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188535"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/" class="elementor-item">Mamme e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188536"><a href="https://www.donnesulweb.it/mamme/concepimento/" class="elementor-item">Concepimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188537"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/" class="elementor-item">Gravidanza e parto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188538"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/" class="elementor-item">La cura del neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188539"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/" class="elementor-item">Prima infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188540"><a href="https://www.donnesulweb.it/mamme/infanzia/" class="elementor-item">Infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188541"><a href="https://www.donnesulweb.it/mamme/adolescenza/" class="elementor-item">Adolescenza</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1eb43ea2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188535"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/" class="elementor-item" tabindex="-1">Mamme e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188536"><a href="https://www.donnesulweb.it/mamme/concepimento/" class="elementor-item" tabindex="-1">Concepimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188537"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/" class="elementor-item" tabindex="-1">Gravidanza e parto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188538"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/" class="elementor-item" tabindex="-1">La cura del neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188539"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/" class="elementor-item" tabindex="-1">Prima infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188540"><a href="https://www.donnesulweb.it/mamme/infanzia/" class="elementor-item" tabindex="-1">Infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188541"><a href="https://www.donnesulweb.it/mamme/adolescenza/" class="elementor-item" tabindex="-1">Adolescenza</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-54e66c8c" data-id="54e66c8c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-211e3734 elementor-widget elementor-widget-heading" data-id="211e3734" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Case</h5> </div>
</div>
<div class="elementor-element elementor-element-3757ba96 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3757ba96" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-23a6447f elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="23a6447f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-23a6447f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187239"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/" class="elementor-item">Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188496"><a href="#" class="elementor-item elementor-item-anchor">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187242"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/" class="elementor-item">Terrazze e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187243"><a href="https://www.donnesulweb.it/casa/fai-da-te/" class="elementor-item">Fai da te</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-23a6447f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187239"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/" class="elementor-item" tabindex="-1">Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188496"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187242"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/" class="elementor-item" tabindex="-1">Terrazze e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187243"><a href="https://www.donnesulweb.it/casa/fai-da-te/" class="elementor-item" tabindex="-1">Fai da te</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-b816d3f" data-id="b816d3f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5f2f42fc elementor-widget elementor-widget-heading" data-id="5f2f42fc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Ricette</h5> </div>
</div>
<div class="elementor-element elementor-element-771a77ce elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="771a77ce" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2e8de699" data-id="2e8de699" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-50ec0f87 elementor-widget elementor-widget-heading" data-id="50ec0f87" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Bellezza</h5> </div>
</div>
<div class="elementor-element elementor-element-47d22adc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="47d22adc" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-34feb790 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="34feb790" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-34feb790" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187225"><a href="https://www.donnesulweb.it/bellezza/make-up/" class="elementor-item">Makeup&amp;Cure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187224"><a href="https://www.donnesulweb.it/bellezza/capelli/" class="elementor-item">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187226"><a href="https://www.donnesulweb.it/bellezza/visocorpo/" class="elementor-item">Viso&amp;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187223"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/" class="elementor-item">Bellezza News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187227"><a href="https://www.donnesulweb.it/bellezza/profumi/" class="elementor-item">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187228"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/" class="elementor-item">Medicina&amp;Chirurgia estetica</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-34feb790" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187225"><a href="https://www.donnesulweb.it/bellezza/make-up/" class="elementor-item" tabindex="-1">Makeup&amp;Cure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187224"><a href="https://www.donnesulweb.it/bellezza/capelli/" class="elementor-item" tabindex="-1">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187226"><a href="https://www.donnesulweb.it/bellezza/visocorpo/" class="elementor-item" tabindex="-1">Viso&amp;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187223"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/" class="elementor-item" tabindex="-1">Bellezza News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187227"><a href="https://www.donnesulweb.it/bellezza/profumi/" class="elementor-item" tabindex="-1">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187228"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/" class="elementor-item" tabindex="-1">Medicina&amp;Chirurgia estetica</a></li>
</ul></nav>
</div>
</div>
</div>
 </footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-529fe74c" data-id="529fe74c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-64538bec elementor-widget elementor-widget-heading" data-id="64538bec" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Moda</h5> </div>
</div>
<div class="elementor-element elementor-element-7c7284bf elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7c7284bf" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-7ca12d99" data-id="7ca12d99" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-68f9eddc elementor-widget elementor-widget-heading" data-id="68f9eddc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Matrimonio</h5> </div>
</div>
<div class="elementor-element elementor-element-5c467219 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5c467219" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a2e48a1 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="2a2e48a1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-2a2e48a1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187229"><a href="https://www.donnesulweb.it/sposa/abiti/" class="elementor-item">Abiti da sposa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188501"><a href="#" class="elementor-item elementor-item-anchor">Vestiti sposo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188500"><a href="#" class="elementor-item elementor-item-anchor">Acconciature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187231"><a href="https://www.donnesulweb.it/moda/moda-tendenze/" class="elementor-item">Tendenze</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2a2e48a1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187229"><a href="https://www.donnesulweb.it/sposa/abiti/" class="elementor-item" tabindex="-1">Abiti da sposa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188501"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Vestiti sposo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188500"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Acconciature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187231"><a href="https://www.donnesulweb.it/moda/moda-tendenze/" class="elementor-item" tabindex="-1">Tendenze</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-28ddd52b elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28ddd52b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2d5b02b4" data-id="2d5b02b4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4f123943 elementor-widget elementor-widget-heading" data-id="4f123943" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Musica</h5> </div>
</div>
<div class="elementor-element elementor-element-335c6d6d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="335c6d6d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-2605679f" data-id="2605679f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2aaa3f76 elementor-widget elementor-widget-heading" data-id="2aaa3f76" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Cultura</h5> </div>
</div>
<div class="elementor-element elementor-element-70fa5110 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="70fa5110" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1fe8d9ca elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="1fe8d9ca" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1fe8d9ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188502"><a href="https://www.donnesulweb.it/cultura/cultura-libri/" class="elementor-item">Libri</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1fe8d9ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188502"><a href="https://www.donnesulweb.it/cultura/cultura-libri/" class="elementor-item" tabindex="-1">Libri</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-457a5386" data-id="457a5386" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c5faa9a elementor-widget elementor-widget-heading" data-id="c5faa9a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Spettacoli</h5> </div>
</div>
<div class="elementor-element elementor-element-2cc756d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2cc756d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3366f499 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="3366f499" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-3366f499" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188503"><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/" class="elementor-item">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188505"><a href="#" class="elementor-item elementor-item-anchor">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188506"><a href="#" class="elementor-item elementor-item-anchor">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188507"><a href="#" class="elementor-item elementor-item-anchor">Amazon Prime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188508"><a href="#" class="elementor-item elementor-item-anchor">Rakuten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188509"><a href="#" class="elementor-item elementor-item-anchor">Disney</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188510"><a href="#" class="elementor-item elementor-item-anchor">Cinema</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3366f499" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188503"><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/" class="elementor-item" tabindex="-1">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188505"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188506"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188507"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Amazon Prime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188508"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Rakuten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188509"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Disney</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188510"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Cinema</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-5c4df7f0" data-id="5c4df7f0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1c3e6114 elementor-widget elementor-widget-heading" data-id="1c3e6114" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Frasi</h5> </div>
</div>
<div class="elementor-element elementor-element-3b68cf47 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3b68cf47" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6d04c999" data-id="6d04c999" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5c08780b elementor-widget elementor-widget-heading" data-id="5c08780b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Gossip</h5> </div>
</div>
<div class="elementor-element elementor-element-6201e058 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6201e058" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-144c829f elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="144c829f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-144c829f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188511"><a href="#" class="elementor-item elementor-item-anchor">VIP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188512"><a href="#" class="elementor-item elementor-item-anchor">Reali</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-144c829f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188511"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">VIP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188512"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Reali</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1bcdf9ac" data-id="1bcdf9ac" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-26af8708 elementor-widget elementor-widget-heading" data-id="26af8708" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Amore e Sesso</h5> </div>
</div>
<div class="elementor-element elementor-element-148e2ecb elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="148e2ecb" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-df19328 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="df19328" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-df19328" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188514"><a href="#" class="elementor-item elementor-item-anchor">Relazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188513"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/" class="elementor-item">Sesso</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-df19328" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188514"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Relazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188513"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/" class="elementor-item" tabindex="-1">Sesso</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-309ec85f elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="309ec85f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-7e4b6ca0" data-id="7e4b6ca0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2433741b elementor-widget elementor-widget-heading" data-id="2433741b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Tecnologia</h5> </div>
</div>
<div class="elementor-element elementor-element-36c07f71 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="36c07f71" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-18c480af" data-id="18c480af" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11066fc9 elementor-widget elementor-widget-heading" data-id="11066fc9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Scienze</h5> </div>
</div>
<div class="elementor-element elementor-element-6f067ec5 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6f067ec5" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6d334b16" data-id="6d334b16" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2633cd55 elementor-widget elementor-widget-heading" data-id="2633cd55" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Viaggi</h5> </div>
</div>
<div class="elementor-element elementor-element-67b20745 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="67b20745" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-24feac87 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="24feac87" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-24feac87" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188515"><a href="#" class="elementor-item elementor-item-anchor">Italia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188516"><a href="#" class="elementor-item elementor-item-anchor">Mondo</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-24feac87" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188515"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Italia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188516"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Mondo</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6ee6dca9" data-id="6ee6dca9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ebebf84 elementor-widget elementor-widget-heading" data-id="ebebf84" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Salute</h5> </div>
</div>
<div class="elementor-element elementor-element-7ca8583e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7ca8583e" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5af122dd elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="5af122dd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-5af122dd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188520"><a href="#" class="elementor-item elementor-item-anchor">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188517"><a href="https://www.donnesulweb.it/salute/diete-e-salute/" class="elementor-item">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188518"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/" class="elementor-item">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188521"><a href="#" class="elementor-item elementor-item-anchor">Menopausa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188519"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/" class="elementor-item">Medicina Estetica</a></li>
</ul></nav>
 <div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5af122dd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188520"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188517"><a href="https://www.donnesulweb.it/salute/diete-e-salute/" class="elementor-item" tabindex="-1">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188518"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/" class="elementor-item" tabindex="-1">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188521"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Menopausa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188519"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/" class="elementor-item" tabindex="-1">Medicina Estetica</a></li>
</ul></nav>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-4642739c" data-id="4642739c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-179f019f elementor-widget elementor-widget-heading" data-id="179f019f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Ambiente</h5> </div>
</div>
<div class="elementor-element elementor-element-3a23f760 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a23f760" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-268adf27" data-id="268adf27" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4923147e elementor-widget elementor-widget-heading" data-id="4923147e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Animali</h5> </div>
</div>
<div class="elementor-element elementor-element-72655109 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="72655109" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</footer>
</div>
</footer>
<section class="elementor-section elementor-top-section elementor-element elementor-element-c399c56 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c399c56" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e71e66d" data-id="e71e66d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-03b6521 elementor-widget elementor-widget-text-editor" data-id="03b6521" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;"><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/chi-siamo/">Chi siamo</a><br /><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/condizioni-generali/">Termini del servizio</a><br />Pubblicità <a href="http://www.veesible.it/" target="_blank" rel="nofollow noopener"><img width="75" height="13" src="https://www.donnesulweb.it/wp-content/uploads/2021/02/veesible.jpg.webp" data-pin-no-hover="true" /></a></p><p style="text-align: center;">© 2021 <a>Copyright © 3W Media, All Rights Reserved.</a> &#8211; Copyright © 3W Media, All Rights Reserved.</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">var jfla = []</script><script>
		var advanced_ads_ga_UID = 'UA-29136448-7';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-29136448-7', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="9769930f71">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<div id="adoutofpage"></div>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1731-7272-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
</script>

<script type="text/javascript" src="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js"></script>
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
	  return url;
   }
   return "no_content";
};

var pageConfig = {
     linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
     heatmap : "",        // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
     form : "",      // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
     contentId : getContentIdByURL()
};

var wt = new webtrekkV3(pageConfig);

wt.contentGroup = {
1 : "DONNESULWEB", //sito, valore fisso
2 : "DONNESULWEB ALL"
};
wt.sendinfo();
</script>


<script>
function getContentIdByURLNilsen(){
	var url = 'cc765b48df719486da1c24abcdad0c76';
   //var url = document.location.href;
   if(url && url !== null) {
     //return wp_hash(url);
	 return url;
   }
   return "no_content";
};

  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P3DA7C6A4-EC4B-4554-9BF7-E4B3AF2C5F44","nlsnInstance", {nol_sdkDebug: "debug"});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static',
    assetid: getContentIdByURLNilsen(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'DonneSulWeb_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div class="jeg_read_progress_wrapper"></div><amp-auto-ads type="adsense" data-ad-client="ca-pub-1745275972454361"></amp-auto-ads><script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=9.0.1' id='supposition-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=9.0.1' id='jnews-video-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.donnesulweb.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.donnesulweb.it\/sport\/calcio\/coppa\/euro-2020-italia-austria-2-1-ansia-sofferenza-e-trionfo","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"190491","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.donnesulweb.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","nonce":"b2c32e680f","urls":{"assets":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":190491,"title":"Euro%202020%2C%20Italia-Austria%202-1%3A%20ansia%2C%20sofferenza%20e%20trionfo%20%E2%80%93%20Donne%20Sul%20Web","excerpt":"","featuredImage":"https:\/\/www.donnesulweb.it\/wp-content\/uploads\/2021\/06\/Italia-Austria-DSW-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script>window.advads_has_ads = [["169422","ad",null],["169414","ad",null],["169421","ad",null],["186316","ad",null],["186325","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script> <script type="text/javascript" id="wpsp-script-frontend"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QdKuRiZUwycoY_V" value="kIaOGi6qPdC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UnPANzaySivtD" value="lT@g6VM7ePf_" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gwOmKhylI" value="q8IGSCUVm6knsJ7" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QdKuRiZUwycoY_V" value="kIaOGi6qPdC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UnPANzaySivtD" value="lT@g6VM7ePf_" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gwOmKhylI" value="q8IGSCUVm6knsJ7" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("QdKuRiZUwycoY_V", "kIaOGi6qPdC");
data.data.append("UnPANzaySivtD", "lT@g6VM7ePf_");
data.data.append("gwOmKhylI", "q8IGSCUVm6knsJ7");
                    }
                    else {
                        data.data =  data.data + '&QdKuRiZUwycoY_V=kIaOGi6qPdC&UnPANzaySivtD=lT@g6VM7ePf_&gwOmKhylI=q8IGSCUVm6knsJ7';
                    }
                }
            });

        });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"665cb1406e6a05da","token":"26acfccb00304275a8f7264d527d1d93","version":"2021.5.2","si":10}'></script>
</body>
</html>
