<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.donnesulweb.it/xmlrpc.php" /><meta name="theme-color" content="#020000"><meta name="msapplication-navbutton-color" content="#020000"><meta name="apple-mobile-web-app-status-bar-style" content="#020000"><title>9 film classici per bambini e ragazzi - Donne Sul Web</title><style id="rocket-critical-css">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</style> <script type="text/javascript">var jnews_ajax_url = 'https://www.donnesulweb.it/?ajax-request=jnews'</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="9 film classici per bambini e ragazzi - Donne Sul Web" /><meta property="og:description" content="Fim classici per bambini della Disney film da guardare su Netflix Amazon Prime e Rakuten Tv. Ecco 9  film da non perdere e guardare in famiglia Quando restare a casa è un obbligo, possiamo ricorrere ai film classici per bambini e ragazzi, per trascorrere alcune ore di svago con loro. Non solo, guardarli aiuta i &hellip;" /><meta property="og:url" content="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/" /><meta property="og:site_name" content="Donne Sul Web" /><meta property="article:publisher" content="https://www.facebook.com/donnesulweb/" /><meta property="article:section" content="Tv cinema &amp; teatro" /><meta property="article:published_time" content="2020-04-03T06:11:47+00:00" /><meta property="article:modified_time" content="2020-04-03T08:39:52+00:00" /><meta property="og:updated_time" content="2020-04-03T08:39:52+00:00" /><meta property="og:image" content="https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg" /><meta property="og:image:secure_url" content="https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg" /><meta property="og:image:width" content="1040" /><meta property="og:image:height" content="650" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Fim classici per bambini della Disney film da guardare su Netflix Amazon Prime e Rakuten Tv. Ecco 9  film da non perdere e guardare in famiglia Quando restare a casa è un obbligo, possiamo ricorrere ai film classici per bambini e ragazzi, per trascorrere alcune ore di svago con loro. Non solo, guardarli aiuta i [&hellip;]" /><meta name="twitter:title" content="9 film classici per bambini e ragazzi - Donne Sul Web" /><meta name="twitter:image" content="https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.donnesulweb.it/#website","url":"https://www.donnesulweb.it/","name":"Donne Sul Web","inLanguage":"it-IT","description":"Donne sul web il portale delle donne italiane.","potentialAction":[{"@type":"SearchAction","target":"https://www.donnesulweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/#primaryimage","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg","width":1040,"height":650,"caption":"film classici per bambini"},{"@type":"WebPage","@id":"https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/#webpage","url":"https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/","name":"9 film classici per bambini e ragazzi - Donne Sul Web","isPartOf":{"@id":"https://www.donnesulweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/#primaryimage"},"datePublished":"2020-04-03T06:11:47+00:00","dateModified":"2020-04-03T08:39:52+00:00","author":{"@id":"https://www.donnesulweb.it/#/schema/person/e56fca9b78fe65154a291f77138bcbd1"},"potentialAction":[{"@type":"ReadAction","target":["https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/"]}]},{"@type":["Person"],"@id":"https://www.donnesulweb.it/#/schema/person/e56fca9b78fe65154a291f77138bcbd1","name":"Alice Del Monaco","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed" href="https://www.donnesulweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed dei commenti" href="https://www.donnesulweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; 9 film classici per bambini e ragazzi Feed dei commenti" href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bradmax-player-css' href='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/css/style.css?ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theiaPostSlider-css' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/css/font-theme.css?ver=2.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><link rel='preload' id='theiaPostSlider-font-css' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/fonts/style.css?ver=2.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-parent-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tablepress-default-css' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=10' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mediaelement-css' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-mediaelement-css' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-frontend-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-darkmode-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-scheme-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link rel='preload' id='jnews-select-share-css' href='https://www.donnesulweb.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/js/default_player.js?ver=2.7.14' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/balupton-history.js/jquery.history.js?ver=1.7.1' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/async.min.js?ver=14.09.2014' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/hammer.min.js?ver=2.0.4' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/tps.js?ver=2.0.0' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/main.js?ver=2.0.0' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/tps-transition-slide.js?ver=2.0.0' defer></script> <link rel='https://api.w.org/' href='https://www.donnesulweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnesulweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnesulweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.donnesulweb.it/?p=141243' /> <script src="//assets.adobedtm.com/27331c16692c/dddcb46e30c1/launch-8d33bf845280.min.js" defer></script> <script type="text/javascript" id="TiscaliAds" language="javascript">function dotnAdShowAdAsync(size, pos) {
				try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
			}
			var dotnAdAsyncParamsAd = {
				fifPath: "/",
				tBrand: "donnesulweb",
				tChannel: "general",
				tSection: "all",
				tSubSection: "",
				funGen: "donnesulweb_async",
				keywords: ""
			};
			(function(d) {
				var g = d.createElement("script");
				var s = d.getElementsByTagName("script")[0];
				g.id = "DotnAdsBase"
				g.src = "https://veesible-ssl-js.ad.dotandad.com/TiscaliAds.js";
				g.async=true;
				s.parentNode.insertBefore(g, s);
			}) (document);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/amp/"><script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" id="wp-custom-css">.content-inner{word-break:normal}.button{display:inline-block;padding:2px 24px;border-radius:6px;border:0;font-weight:700;letter-spacing:.0625em;text-transform:uppercase;background:#d95c5c;color:#fff}.button:hover,.button:focus,.button:active{background:#b51e1e;color:#fff}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-141243 single-format-standard wp-embed-responsive cookies-not-set theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <script type="text/javascript">_satellite.pageBottom();</script> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.donnesulweb.it/" style="padding: 0 0px 0px 10px;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web" data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png"><noscript><img class='jeg_logo_img' src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web"data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-140490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li><li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a><ul class="sub-menu"><li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li><li id="menu-item-51780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li><li id="menu-item-52436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li><li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li><li id="menu-item-52435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li><li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li><li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li></ul></li><li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-44561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li><li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li><li id="menu-item-44576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li><li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li><li id="menu-item-44581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li></ul></li><li id="menu-item-44592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a><ul class="sub-menu"><li id="menu-item-44589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li><li id="menu-item-44590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li><li id="menu-item-44591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li><li id="menu-item-44562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li><li id="menu-item-44593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li><li id="menu-item-44594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li></ul></li><li id="menu-item-44596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a><ul class="sub-menu"><li id="menu-item-57539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li><li id="menu-item-55724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li><li id="menu-item-44584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li><li id="menu-item-44598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li><li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li></ul></li><li id="menu-item-44661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a><ul class="sub-menu"><li id="menu-item-44602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li><li id="menu-item-44604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li><li id="menu-item-44605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li><li id="menu-item-78811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li></ul></li><li id="menu-item-44606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a><ul class="sub-menu"><li id="menu-item-44607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li><li id="menu-item-44608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li><li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li><li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li><li id="menu-item-44611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li><li id="menu-item-44612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li></ul></li><li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a><ul class="sub-menu"><li id="menu-item-44614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li><li id="menu-item-44615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li><li id="menu-item-44616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li><li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li><li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li><li id="menu-item-44619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li><li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li></ul></li><li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a><ul class="sub-menu"><li id="menu-item-44622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li><li id="menu-item-44623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li><li id="menu-item-101708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li><li id="menu-item-44624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li><li id="menu-item-44625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li><li id="menu-item-44626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li><li id="menu-item-44627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li><li id="menu-item-44628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li></ul></li><li id="menu-item-44629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a><ul class="sub-menu"><li id="menu-item-44630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li><li id="menu-item-44631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li><li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li><li id="menu-item-56081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li></ul></li><li id="menu-item-44634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a><ul class="sub-menu"><li id="menu-item-44635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li><li id="menu-item-44636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li><li id="menu-item-44637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.donnesulweb.it/"> <img class='jeg_logo_img' src="" alt="Donne Sul Web" data-light-src="" data-light-srcset=" 1x, 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/" data-title="9 film classici per bambini e ragazzi" data-id="141243" data-prev="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/netflix-la-data-ufficiale-di-the-crown-3-trailer/"><div class="jeg_main "><div class="jeg_container"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '></div></div></div><div class="jeg_featured_big"><div class="jeg_featured_bg jeg_parallax"><div data-bg="url(https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg)" class="jeg_featured_img rocket-lazyload" style=""></div></div><div class="jeg_fs_content"><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.donnesulweb.it">Home</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.donnesulweb.it/tvacinemaaspettacolo/">Tv&amp;Cinema&amp;Spettacolo</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/">Tv cinema &amp; teatro</a> </span></div></div></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title"><span>9 film classici per bambini e ragazzi</span></h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.donnesulweb.it/author/alice-del-monaco/">Alice Del Monaco</a></div><div class="jeg_meta_date"> <a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/">3 Aprile 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/" rel="category tag">Tv cinema &amp; teatro</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='141243' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>1</span> </a></div><div class="jeg_meta_comment"><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">1</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">18</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=9+film+classici+per+bambini+e+ragazzi&url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F&media=https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg&description=9+film+classici+per+bambini+e+ragazzi" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pinterest</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F&title=9+film+classici+per+bambini+e+ragazzi" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div id="tps_slideContainer_141243" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h2>Fim classici per bambini della Disney film da guardare su Netflix Amazon Prime e Rakuten Tv. Ecco 9  film da non perdere e guardare in famiglia</h2><p>Quando restare a casa è un obbligo, possiamo ricorrere ai<strong> film classici per bambini e ragazzi, </strong>per trascorrere alcune ore di svago con loro. Non solo, guardarli aiuta i ragazzi fino ai 12-13 anni a sviluppare la fantasia, aspetto in grado di arricchire la loro vita.</p><p>Per questo abbiamo selezionato <strong>9 </strong>grandi<strong> classici</strong> (indicandovi per ognuno in quale piattaforma potete trovarli in <a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-spettacolo-news/film-streaming-gratis/">streaming</a>) che dovete assolutamente guardare con loro.</p><h3><strong>1) Aladdin &#8211; Disney +</strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/onhE877ds-k" data-id="onhE877ds-k" data-query="feature=oembed"></div><noscript><iframe title="Aladdin - Trailer Home Video - Per la prima volta in Blu-Ray" width="500" height="281" src="https://www.youtube.com/embed/onhE877ds-k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Partiamo da uno dei film classici Disney, che racconta la storia di un ladro  innamoratosi della bellissima principessa Jasmine. Per questo, quando entra in possesso di una lampada magica, contenente un potente genio, gli chiederà di diventare un principe per conquistarla. Tuttavia la missione si rivela molto difficile. Un film, amatissimo anche per la simpatia del genio. <strong>Età consigliata: 3-6 anni</strong></p><h3><strong>2) Jurassic Park &#8211; Netflix</strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/z4ylR-fa7cg" data-id="z4ylR-fa7cg" data-query="feature=oembed"></div><noscript><iframe title="Jurassic Park - Trailer" width="500" height="281" src="https://www.youtube.com/embed/z4ylR-fa7cg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Il mitico film di fantascienza diretto da Steven Spielberg, racconta la storia di un milionario che apre un parco a tema in cui i visitatori possono ammirare i dinosauri vivi. Tuttavia, qualcosa va storto e gli animali vengono presto liberati causando una serie incredibile di conseguenze. Un film che è un vero cult. <strong>Età consigliata: 6-12 anni</strong></p><h3><strong>3) Frozen il regno di ghiaccio &#8211; Disney +</strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/A5vKIUyLDXE" data-id="A5vKIUyLDXE" data-query="feature=oembed"></div><noscript><iframe title="Frozen -- Il Regno di Ghiaccio - Trailer Ufficiale Italiano | HD" width="500" height="281" src="https://www.youtube.com/embed/A5vKIUyLDXE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Uno dei lungometraggi Disney migliori degli ultimi anni. Qui viene raccontata la storia di Elsa, capace fin dalla nascita di manipolare il ghiaccio, potere enorme, ma da tenere segreto per i suoi genitori, i reali della città. Tuttavia arriva un giorno in cui Elsa sale al trono e non può più tenere nascosto il suo immenso potere. <strong>Età consigliata: 3-6 anni</strong></p><h3><strong>4) Pinocchio &#8211; Rakuten tv</strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/gmwwrfzFDNs" data-id="gmwwrfzFDNs" data-query="feature=oembed"></div><noscript><iframe title="PINOCCHIO di Matteo Garrone (2019) - Trailer Ufficiale HD" width="500" height="281" src="https://www.youtube.com/embed/gmwwrfzFDNs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Il film, nella versione di Matteo Garrone, che racconta la storia del burattino di legno che tutti conoscono. Una produzione che ha vinto il David di Donatello e ha avuto un successo incredibile al box office, sfiorando i 15 milioni di incasso. La pellicola spicca per un cast d’eccezione (fra cui Roberto Benigni) e un lavoro straordinario su effetti visivi e colonna sonora. <strong>Età consigliata: 6-12 anni</strong></p><h3><strong>5) Tartarughe Ninja alla riscossa &#8211; Amazon prime video</strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/sBbzTliR5vA" data-id="sBbzTliR5vA" data-query="feature=oembed"></div><noscript><iframe title="Tartarughe Ninja - Trailer Italiano HD" width="500" height="281" src="https://www.youtube.com/embed/sBbzTliR5vA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>I film delle mitiche tartarughe combattenti con i nomi di famosi artisti: Leonardo, Donatello, Raffaello e Michelangelo. Famose per i fumetti, i cartoni e appunto la saga di film. Uno di questi, in cui le 4 tartarughe mutanti sono chiamate a salvare la città di New York, è davvero molto bello e interpretato da celebri attori come Will Arnett e Megan Fox. <strong>Età consigliata: 9-12 anni</strong></p><h3><strong>6) La fabbrica di cioccolato &#8211; Netflix<br /> </strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/2CA9C3QDkEo" data-id="2CA9C3QDkEo" data-query="feature=oembed"></div><noscript><iframe title="La fabbrica di Cioccolato trailer" width="500" height="281" src="https://www.youtube.com/embed/2CA9C3QDkEo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Il film che racconta le avventure dell&#8217;eccentrico Willy Wonka. Capace di creare scompiglio nelle persone annunciando che i biglietti dorati nascosti nelle sue tavolette di cioccolata, daranno accesso alla sua fabbrica segreta, dove nessuno è mai entrato. Un classico di culto candidato ai Golden globe e agli Oscar. <strong>Età consigliata: 8-12 anni</strong></p><h3><strong>7) Jumanji &#8211; Rakuten tv<br /> </strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/5R_wsWdVZ4g" data-id="5R_wsWdVZ4g" data-query="feature=oembed"></div><noscript><iframe title="Jumanji - Trailer ita HD" width="500" height="281" src="https://www.youtube.com/embed/5R_wsWdVZ4g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Racconta la storia di un magico gioco da tavolo di antichissima origine, caratterizzato dal fatto che quando lo si inizia invade tutta la vita del giocatore. Così il protagonista, interpretato da Robin Williams, gioca e resta intrappolato per 26 anni. Quando riesce ad uscirne deve però concludere la partita, per farlo dovrà fare davvero di tutto. <strong>Età consigliata: 6-12 anni</strong></p><h3><strong>8) Rapunzel, l’intreccio della torre &#8211; Disney +<br /> </strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/4GQ7vE4fqzc" data-id="4GQ7vE4fqzc" data-query="feature=oembed"></div><noscript><iframe title="Rapunzel - L&#039;intreccio della torre - Nuovo Trailer" width="500" height="281" src="https://www.youtube.com/embed/4GQ7vE4fqzc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Il film d’animazione che parla della principessa Rapunzel, rapita da un perfida strega dai poteri oscuri, che la rinchiude in un torre. Ma un giorno l’arrivo di un ladro diventa l’occasione per prendersi la sua libertà. In un’avventura molto bella ispirata ad un fiaba, che le bambine e le ragazze amano. <strong>Età consigliata: 3-6 anni</strong></p><h3><strong>9) Cattivissimo me &#8211; Amazon prime video<br /> </strong></h3><div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/r7-8ArC8QqQ" data-id="r7-8ArC8QqQ" data-query="feature=oembed"></div><noscript><iframe title="Cattivissimo Me - Trailer Principale" width="500" height="281" src="https://www.youtube.com/embed/r7-8ArC8QqQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><p>Uno dei maggiori successi dei film di animazione moderna, su Amazon si trovano i primi capitoli della saga. Si tratta di un titolo spassoso, ma anche in grado di insegnare che l&#8217;amore e l&#8217;affetto di una famiglia possono salvare anche i cuori più induriti, come dimostra il protagonista. <strong>Età consigliata: 3-6 anni</strong></p><h3><strong>Film classici per bambini e ragazzi<br /> </strong></h3><p>Bene, se ora volete far vedere qualche grande film classico ai bambini o ragazzi che siano, non avete che l’imbarazzo della scelta.</p><p>Si passa dai titoli di animazioni a quelli storici e con personaggi in carne ed ossa. Film che hanno tanto da insegnare e che potete trovare sulle piattaforme streaming che vi abbiamo segnalato. A questo punto non ci rimane che augurarvi una buona visione.</p><p><strong>Vedi anche:</strong></p><ul><li><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/film-per-bambini-i-piu-consigliati-da-vedere-insieme-divisi-per-eta/">Film per bambini</a></li><li><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/serie-tv-del-momento/">Serie tv del momento</a></li><li><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/serie-tv-in-streaming-senza-registrazione-gratis-siti/">Serie tv in streaming, i siti migliori</a></li><li><a href="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-spettacolo-news/10-commedie-da-vedere-su-netflix/">Film divertenti Netflix</a></li><li><a href="https://www.donnesulweb.it/mamme/infanzia/canzoni-per-bambini/">Canzoni per bambini</a></li></ul><p>&nbsp;</p><p>&nbsp;</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="donne-dopo-il-contenuto" id="donne-1261748392"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1745275972454361" data-ad-slot="7940246924" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_141243&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot; &quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/tvacinemaaspettacolo\/tv-cinema-e-teatro\/9-film-classici-per-bambini-e-ragazzi\/&quot;,&quot;postId&quot;:141243,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=9+film+classici+per+bambini+e+ragazzi&url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F&media=https://www.donnesulweb.it/wp-content/uploads/2020/03/film-classici-per-bambini.jpg&description=9+film+classici+per+bambini+e+ragazzi" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F&title=9+film+classici+per+bambini+e+ragazzi" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/9-film-classici-per-bambini-e-ragazzi/" data-title="9 film classici per bambini e ragazzi" data-id="141243" data-prev="https://www.donnesulweb.it/tvacinemaaspettacolo/tv-cinema-e-teatro/netflix-la-data-ufficiale-di-the-crown-3-trailer/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_search" id="search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e871fdd6ace4"><h3 class="jeg_block_title"><span>Cerca</span></h3></div><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget jeg_pb_boxed widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e871fdd6adda"><h3 class="jeg_block_title"><span>Donne sul Web &#8211; Newsletter</span></h3></div><div class="textwidget custom-html-widget"><p style=”text-align: center;”> <a class="button" href="https://trewmedia.voxmail.it/user/register">Ricevi la Newsletter</a></p> <br></div></div><div class="widget widget_wpb_widget_r14" id="wpb_widget_r14-5"></div><div class="widget widget_wpb_widget_r15" id="wpb_widget_r15-2"></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-141243 single-format-standard wp-embed-responsive cookies-not-set theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_text" id="text-59"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informazioni</span></h3></div><div class="textwidget"><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/chi-siamo/">Chi siamo</a><br /> <a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/condizioni-generali/">Termini del servizio</a><br /> Pubblicità <a href="http://www.veesible.it/" rel="nofollow noopener noreferrer" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"><noscript><img src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"></noscript></a></div></div></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> © 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-51150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51150"><a href="https://www.donnesulweb.it/news/">News</a></li><li id="menu-item-51156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51156"><a href="https://www.donnesulweb.it/economia/">Economia</a></li><li id="menu-item-51165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51165"><a href="https://www.donnesulweb.it/moda/">Moda</a></li><li id="menu-item-51171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51171"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a></li><li id="menu-item-51178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51178"><a href="https://www.donnesulweb.it/sposa/">Sposa</a></li><li id="menu-item-51184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51184"><a href="https://www.donnesulweb.it/lusso/">Lusso</a></li><li id="menu-item-51189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51189"><a href="https://www.donnesulweb.it/casa/">Casa</a></li><li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51196"><a href="https://www.donnesulweb.it/mamme/">Mamme</a></li><li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51204"><a href="https://www.donnesulweb.it/cucina/">Cucina</a></li><li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://www.donnesulweb.it/salute/">Salute</a></li><li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a></li><li id="menu-item-51338" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-51338"><a href="https://www.donnesulweb.it/type/video/">Video</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>(function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.donnesulweb.it/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js', 'ga')

	              ga('create', 'UA-29136448-7', 'auto')
	              ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" data-image-url="" data-title="9+film+classici+per+bambini+e+ragazzi"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.donnesulweb.it%2Ftvacinemaaspettacolo%2Ftv-cinema-e-teatro%2F9-film-classici-per-bambini-e-ragazzi%2F" data-image-url="" data-title="9+film+classici+per+bambini+e+ragazzi"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div> <script type="text/javascript">var Cat='DONNESULWEB.NET';</script> <script type="text/javascript" src="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v3.js" defer></script> <script type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : getContentIdByURL() 
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
1 : "DONNESULWEB", //sito, valore fisso
2 : Cat //categoria, valore settato sulla proprieta Categoria sito della cartella della distribuzione del canale
};
wt.sendinfo();</script> <noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=315,0" height="1" width="1" alt="" /></div></noscript> <ins data-revive-zoneid="7219" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <ins data-revive-zoneid="7224" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <div class="jeg_read_progress_wrapper"></div><script data-ad-client="ca-pub-1745275972454361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1731-7272-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/comment-reply.min.js?ver=5.4' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' defer></script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"141243","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"www.donnesulweb.it","autoload_limit":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]--> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=6.0.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito web utilizza i cookie per consentirci di vedere come viene utilizzato il sito. I cookie non possono identificarti. Se continui ad usare questo sito, supponiamo che tu sia in accordo con questo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.donnesulweb.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bradmax-player-css' href='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/css/style.css?ver=5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theiaPostSlider-css' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/css/font-theme.css?ver=2.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/fonts/style.css?ver=2.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-parent-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tablepress-default-css' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-scheme-css' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-select-share-css' href='https://www.donnesulweb.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /></noscript></body></html>
