<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.donnesulweb.it/xmlrpc.php" />
<meta name="theme-color" content="#020000">
<meta name="msapplication-navbutton-color" content="#020000">
<meta name="apple-mobile-web-app-status-bar-style" content="#020000"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#039;è anche Juve - Donne Sul Web</title><style id="rocket-critical-css">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</style>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#039;è anche Juve - Donne Sul Web" />
<meta property="og:description" content="Parma Juve 0-4, partita del campionato di serie A 2020/2021. Apre Kulusevski e chiude Morata, in mezzo la doppietta di Cristiano Ronaldo. Sorride Pirlo: per lo scudetto c&#8217;è anche la sua Juve Parma-Juventus finisce 0-4 e i bianconeri giocano, probabilmente, la loro migliore partita stagionale in campionato. La vecchia signora si impone fin dai primi [&hellip;]" />
<meta property="og:url" content="https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/" />
<meta property="og:site_name" content="Donne Sul Web" />
<meta property="article:publisher" content="https://www.facebook.com/donnesulweb/" />
<meta property="article:published_time" content="2020-12-20T07:44:01+00:00" />
<meta property="article:modified_time" content="2020-12-20T08:29:08+00:00" />
<meta property="og:image" content="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gabriele Bonfiglioli">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.donnesulweb.it/#organization","name":"DsW - Donne sul Web","url":"https://www.donnesulweb.it/","sameAs":["https://www.facebook.com/donnesulweb/","https://www.youtube.com/user/DonneSulWebMedia","https://it.pinterest.com/redazionedsw/"],"logo":{"@type":"ImageObject","@id":"https://www.donnesulweb.it/#logo","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/11/LogoDSW.jpg","width":256,"height":256,"caption":"DsW - Donne sul Web"},"image":{"@id":"https://www.donnesulweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.donnesulweb.it/#website","url":"https://www.donnesulweb.it/","name":"Donne Sul Web","description":"Donne sul web il portale delle donne italiane.","publisher":{"@id":"https://www.donnesulweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.donnesulweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#primaryimage","inLanguage":"it-IT","url":"https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg","width":1018,"height":698,"caption":"Parma juve voti pagelle"},{"@type":"WebPage","@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#webpage","url":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/","name":"Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c'\u00e8 anche Juve - Donne Sul Web","isPartOf":{"@id":"https://www.donnesulweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#primaryimage"},"datePublished":"2020-12-20T07:44:01+00:00","dateModified":"2020-12-20T08:29:08+00:00","breadcrumb":{"@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.donnesulweb.it/","url":"https://www.donnesulweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/","url":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/","name":"Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#8217;\u00e8 anche Juve"}}]},{"@type":"Article","@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#article","isPartOf":{"@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#webpage"},"author":{"@id":"https://www.donnesulweb.it/#/schema/person/fe8e726ba46d9a7b200bfba221a654fc"},"headline":"Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#8217;\u00e8 anche Juve","datePublished":"2020-12-20T07:44:01+00:00","dateModified":"2020-12-20T08:29:08+00:00","mainEntityOfPage":{"@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#webpage"},"publisher":{"@id":"https://www.donnesulweb.it/#organization"},"image":{"@id":"https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#primaryimage"},"articleSection":"Sport","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.donnesulweb.it/#/schema/person/fe8e726ba46d9a7b200bfba221a654fc","name":"Gabriele Bonfiglioli"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed" href="https://www.donnesulweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Sul Web &raquo; Feed dei commenti" href="https://www.donnesulweb.it/comments/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-admin/css/color-picker.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/css/style.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/css/font-theme.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/fonts/style.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/js/default_player.js?ver=2.10.6' id='bradmax-player-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","nonce":"0cfad64a61","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/hammer.min.js?ver=2.0.4' id='hammer.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js' defer></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.donnesulweb.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.donnesulweb.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.donnesulweb.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js?ver=5.5.3' id='yop-public-js' defer></script>
<link rel="https://api.w.org/" href="https://www.donnesulweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnesulweb.it/wp-json/wp/v2/posts/160556" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnesulweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnesulweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.donnesulweb.it/?p=160556' />
<script type="text/javascript" id="TiscaliAds" language="javascript">
			function dotnAdShowAdAsync(size, pos) {
				try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
			}
			var dotnAdAsyncParamsAd = {
				fifPath: "/",
				tBrand: "donnesulweb",
				tChannel: "general",
				tSection: "all",
				tSubSection: "",
				funGen: "donnesulweb_async",
				keywords: ""
			};
			(function(d) {
				var g = d.createElement("script");
				var s = d.getElementsByTagName("script")[0];
				g.id = "DotnAdsBase"
				g.src = "https://veesible-ssl-js.ad.dotandad.com/TiscaliAds.js";
				g.async=true;
				s.parentNode.insertBefore(g, s);
			}) (document);
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.donnesulweb.it\/#organization","url":"https:\/\/www.donnesulweb.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/donnesulweb\/","https:\/\/twitter.com\/donnesulweb\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.donnesulweb.it\/#website","url":"https:\/\/www.donnesulweb.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.donnesulweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.donnesulweb.it/wp-content/uploads/2020/05/cropped-LogoDSW-1-270x270.jpg" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.content-inner {
    word-break: normal;
}

.button {
display: inline-block;
padding: 2px 24px;
border-radius: 6px;
border: 0;
font-weight: bold;
letter-spacing: 0.0625em;
text-transform: uppercase;
background: #d95c5c;
color: #fff;
}
/* Add a rollover background colour but keep the text white */
.button:hover,
.button:focus,
.button:active {
background: #b51e1e;
color: #fff;
}

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-160556 single-format-standard wp-embed-responsive cookies-not-set theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal aa-prefix-donne- wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div> </div>
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.donnesulweb.it/" style="padding: 0 0px 0px 10px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web" data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png"><noscript><img class='jeg_logo_img' src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" alt="Donne Sul Web"data-light-src="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 1x, https://www.donnesulweb.it/wp-content/uploads/2018/02/DsW_logo_400.png 2x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-140490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li>
<li id="menu-item-44559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-44568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li>
<li id="menu-item-51780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li>
<li id="menu-item-52436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li>
<li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li>
<li id="menu-item-52435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li>
<li id="menu-item-44572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li>
<li id="menu-item-44570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-44574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-44561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li>
<li id="menu-item-44575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li>
<li id="menu-item-44576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li>
<li id="menu-item-44578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li>
<li id="menu-item-44581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li>
</ul>
</li>
<li id="menu-item-44592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a>
<ul class="sub-menu">
<li id="menu-item-44589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li>
<li id="menu-item-44590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li>
<li id="menu-item-44591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li>
<li id="menu-item-44562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li>
<li id="menu-item-44593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li>
 <li id="menu-item-44594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li>
</ul>
</li>
<li id="menu-item-44596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a>
<ul class="sub-menu">
<li id="menu-item-57539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li>
<li id="menu-item-55724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li>
<li id="menu-item-44584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li>
<li id="menu-item-44598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li>
<li id="menu-item-44600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li>
</ul>
</li>
<li id="menu-item-44661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a>
<ul class="sub-menu">
<li id="menu-item-44602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li>
<li id="menu-item-44604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li>
<li id="menu-item-44605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li>
<li id="menu-item-78811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-44606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a>
<ul class="sub-menu">
<li id="menu-item-44607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li>
<li id="menu-item-44608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li>
<li id="menu-item-44609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li>
<li id="menu-item-44611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li>
<li id="menu-item-44612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li>
</ul>
</li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a>
<ul class="sub-menu">
<li id="menu-item-44614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li>
<li id="menu-item-44615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li>
<li id="menu-item-44616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li>
<li id="menu-item-44619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li>
<li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a>
<ul class="sub-menu">
<li id="menu-item-44622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li>
<li id="menu-item-44623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li id="menu-item-101708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li>
<li id="menu-item-44624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-44625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li>
<li id="menu-item-44626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li>
<li id="menu-item-44627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li>
<li id="menu-item-44628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-44629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-44630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li>
<li id="menu-item-44631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li>
<li id="menu-item-44632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li>
<li id="menu-item-56081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li>
</ul>
</li>
<li id="menu-item-44634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a>
<ul class="sub-menu">
<li id="menu-item-44635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li>
<li id="menu-item-44636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li>
<li id="menu-item-44637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-140490 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44559 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44568 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51780 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52435 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44572 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44570 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/news/gossip/">Gossip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44574 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44561 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/economia-news/">Economia News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44575 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44576 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/borse/">Borse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44578 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/il-linguaggio-della-finanza/">Il linguaggio della finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44581 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/economia/leconomia-spiegata-da-la-voce/">L’economia spiegata da La Voce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44592 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44589 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/make-up/">Makeup&#038;Cure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44590 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/capelli/">Capelli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44591 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/visocorpo/">Viso&#038;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44562 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/bellezza-news/">Bellezza News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44593 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/profumi/">Profumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44594 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/bellezza/medicinachirurgia-estetica/">Medicina&#038;Chirurgia estetica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44596 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/">Sposa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57539 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/abiti/">Abiti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55724 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/scarpe-sposa/">Scarpe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44584 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/sposa-tendenze/">Tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44598 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/accessori-gioielli/">Accessori&#038;Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44600 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/sposa/beauty-sposa/">Beauty sposa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44661 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/">Lusso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44602 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/gioielli/">Gioielli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44604 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/lusso-fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44605 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/arte-design/">Arte&#038;Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78811 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/lusso/auto/">Auto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44606 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/">Casa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44607 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/design-e-tendenze/">Design e tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44608 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/eco-idee/">Eco idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44609 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/energia-e-risparmio/">Energia e risparmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/orti-e-giardini/">Orti e giardini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44611 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/fai-da-te/">Fai da te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44612 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/casa/speciale-salone-del-mobile/">Speciale Salone del Mobile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44613 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/">Mamme</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44614 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/mamme-e-lavoro/">Mamme e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44615 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/concepimento/">Concepimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44616 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/gravidanza-e-parto/">Gravidanza e parto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/la-cura-del-neonato/">La cura del neonato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/prima-infanzia/">Prima infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44619 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/infanzia/">Infanzia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/mamme/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44621 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/">Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44622 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette/">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44623 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101708 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/cuocere-e-cucinare/">Cuocere e Cucinare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44624 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/enogastronomia/">Enogastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44625 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/arte-del-ricevere/">Arte del ricevere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44626 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/ricette-per-i-piu-piccoli/">Ricette per i più piccoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44627 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/risparmiare-in-cucina/">Risparmiare in cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44628 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/cucina/sapori-e-tradizioni-ditalia/">Sapori e tradizioni d&#8217;Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44629 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44630 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/psichecorpo/">Psiche&#038;Corpo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44631 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/diete-e-salute/">Alimentazione&#038;Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44632 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/fitness-e-salute/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/salute/termebeautyfarm/">Terme&#038;Beautyfarm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44634 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44635 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/vita-di-coppia/">Vita di coppia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44636 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sesso/">Sesso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44637 bgnav" data-item-row="default"><a href="https://www.donnesulweb.it/amore-e-sesso/sessualita-e-psiche/">Sessualità e psiche</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.donnesulweb.it/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Donne Sul Web" data-light-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp 1x,2x 1x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp"><noscript><img class='jeg_logo_img' src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp"  alt="Donne Sul Web"data-light-src="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp" data-light-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/08/DsW_logo_200.png.webp 1x,2x 1x" data-dark-src="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.donnesulweb.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>

<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
</div>
<div class="jeg_featured_big">
<div class="jeg_featured_bg jeg_parallax">
<div data-bg="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg" class="jeg_featured_img rocket-lazyload" style=""></div>
</div>
<div class="jeg_fs_content">
<div class="jeg_breadcrumbs">
<div class="container jeg_breadcrumb_container">
<p id="breadcrumbs"><span><span><a href="https://www.donnesulweb.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#8217;è anche Juve</span></span></span></p> </div>
</div>
</div>
</div>
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title"><span>Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#8217;è anche Juve</span></h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.donnesulweb.it/author/gabrielebonfiglioli/">Gabriele Bonfiglioli</a> </div>
<div class="jeg_meta_date">
<a href="https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/">20 Dicembre 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.donnesulweb.it/news/sport/" rel="category tag">Sport</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.donnesulweb.it/news/sport/parma-juventus-0-4-voti-pagelle/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
 <div id="tps_slideContainer_160556" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<h2><strong>Parma Juve 0-4, partita del campionato di serie A 2020/2021. Apre Kulusevski e chiude Morata, in mezzo la doppietta di <a href="https://www.donnesulweb.it/news/sport/quanto-guadagna-cristiano-ronaldo-allanno-mese-giorno/">Cristiano Ronaldo</a>. Sorride Pirlo: per lo scudetto c&#8217;è anche la sua Juve</strong></h2>
<p>Parma-<a href="https://www.donnesulweb.it/news/sport/giocatori-juve/">Juventus</a> finisce 0-4 e i bianconeri giocano, probabilmente, la loro migliore partita stagionale in campionato. La vecchia signora si impone fin dai primi minuti su un <strong>campo difficile</strong>, espugnato in questa serie A solo dal Napoli nella prima giornata.</p>
<p>Gli uomini di <strong>Fabio Liverani</strong>, reduci anche da un recente e prestigioso pareggio contro il <a href="https://www.donnesulweb.it/news/sport/milan-giocatori/"><strong>Milan</strong></a> a San Siro, non prendevano gol in casa da tre giornate. Alla <strong>Juventus</strong>, invece, è bastato poco più di un tempo per segnarne tre e archiviare la gara.</p>
<p><img class="aligncenter wp-image-160563 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201018%20698'%3E%3C/svg%3E" alt="Parma juve voti pagelle" width="1018" height="698" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg 1018w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-438x300.jpg 438w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-150x103.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-750x514.jpg 750w" data-lazy-sizes="(max-width: 1018px) 100vw, 1018px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg" /><noscript><img class="aligncenter wp-image-160563 size-full" src="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg" alt="Parma juve voti pagelle" width="1018" height="698" srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle.jpg 1018w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-438x300.jpg 438w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-150x103.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/Parma-juve-voti-pagelle-750x514.jpg 750w" sizes="(max-width: 1018px) 100vw, 1018px" /></noscript></p>
<p>A trascinare i <strong>bianconeri è proprio CR7</strong> che si mette alle spalle il rigore sbagliato di mercoledì e aggiorna le sue statistiche. Il <strong>Tardini</strong>, infatti, era l&#8217;unico campo in cui aveva giocato per almeno due volte senza segnare. Fino alla doppietta di stasera. Chiude la partita, a cinque minuti dalla fine, il solito <strong>Alvaro Morata</strong>, sempre più partner perfetto del portoghese.</p>
<p><img class="aligncenter wp-image-160566 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20610'%3E%3C/svg%3E" alt="Ronaldo Parma Juve" width="850" height="610" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve.jpg 850w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-418x300.jpg 418w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-150x108.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-120x86.jpg 120w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-350x250.jpg 350w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-750x538.jpg 750w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve.jpg" /><noscript><img class="aligncenter wp-image-160566 size-full" src="https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve.jpg" alt="Ronaldo Parma Juve" width="850" height="610" srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve.jpg 850w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-418x300.jpg 418w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-150x108.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-120x86.jpg 120w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-350x250.jpg 350w, https://www.donnesulweb.it/wp-content/uploads/2020/12/ronaldo-parma-juve-750x538.jpg 750w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></p>
<p><strong>Vedi anche:  <a href="https://www.donnesulweb.it/news/sport/ronaldo-juventus-gol/">Ronaldo Juventus gol</a></strong></p>
<p>Può sorridere, dunque, <a href="https://www.donnesulweb.it/news/sport/andrea-pirlo-quello-che-gli-juentini-non-sanno-di-lui/"><strong>Andrea Pirlo </strong></a>che lancia una Juve mai così bella e continua in campionato. Ma è <strong>l&#8217;impronta dell&#8217;allenatore</strong> che finalmente si vede: una squadra <strong>corta e aggressiva</strong>, che attacca in avanti e gestisce il possesso con pazienza, aspettando il momento giusto per verticalizzare. Dopo il primo tempo del derby, sembra che sia<strong> scattata una scintilla</strong> nei giocatori e quello che prima era un cantiere a cielo aperto ora è una bellissima realtà.</p>
<p>Sulla vittoria, poi, ci sono le mani e i piedi di due ex Parma:<strong> l&#8217;infinito <a href="https://www.donnesulweb.it/news/sport/buffon-77-maglia-juve-guadagna/">Gianluigi Buffon</a></strong>, che salva la porta bianconera con due super interventi, e <strong>Dejan Kulusevski</strong> che andava in cerca di riscatto e ha aperto le marcature con il solito &#8211; preciso &#8211; mancino. Per la Juve <strong>è la serata perfetta</strong>: 3 punti, <em>cleen sheet</em> e, soprattutto, una gara convincente che la può rilanciare fortemente in ottica scudetto.</p>
<h3><strong>Parma-Juve 0-4: la partita</strong></h3>
<p>La Juventus parte forte e prende subito in mano il pallino del gioco, anche se <strong>è del Parma la prima occasione</strong> della partita. Al 15&#8242;, Kurtic scappa sulla sinistra e mette un traversone basso al centro su cui Cornelius non arriva per un soffio. Alle sue spalle, è <strong>Juraj Kucka</strong> a raccogliere l&#8217;assist: l&#8217;ex Milan colpisce a botta sicura, ma si fa <strong>ipnotizzare da Gianluigi Buffon</strong>.</p>
<p>La palla gol dei gialloblù dà uno scossone alla Juve che, da qui in avanti, mette il turbo. <strong>Alex Sandro</strong> sgasa sull&#8217;out mancino e butta al centro un passaggio all&#8217;apparenza innocuo. Il velo di Morata, però, inganna la difesa del Parma che <strong>lascia libero <a href="https://www.donnesulweb.it/news/sport/dejan-kulusevski/">Kulusevski</a></strong> di battere a rete con un sinistro di precisione golfistica: per lo svedese è il più classico dei gol dell&#8217;ex.</p>
<p>Passano pochi minuti e la Juventus raddoppia. <strong>Morata</strong> si libera dai 30 metri e, defilato, scucchiaia a centro area: <strong>Cristiano Ronaldo vola in cielo</strong> e indirizza di testa dove Sepe non può arrivare. Elevazione sontuosa di CR7 che si fa perdonare, a modo suo, il rigore fallito contro l&#8217;Atalanta.</p>
<p><img class="aligncenter wp-image-160578 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20596'%3E%3C/svg%3E" alt="CR7 parma Juve" width="900" height="596" data-lazy-srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve.jpg 900w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-453x300.jpg 453w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-150x99.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-750x497.jpg 750w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve.jpg" /><noscript><img class="aligncenter wp-image-160578 size-full" src="https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve.jpg" alt="CR7 parma Juve" width="900" height="596" srcset="https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve.jpg 900w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-453x300.jpg 453w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-150x99.jpg 150w, https://www.donnesulweb.it/wp-content/uploads/2020/12/CR7-parma-Juve-750x497.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p><strong>Vedi anche:  <a href="https://www.donnesulweb.it/news/sport/ronaldo-juventus-gol/">Ronaldo Juventus gol</a></strong></p>
<p>Ci riprova poco dopo il portoghese quando, servito da un tracciante di <strong>Danilo</strong>, cerca il piazzato sul palo lontano: il suo bolide sibila lontano dalla porta gialloblù. Gli uomini di Pirlo, poi, potrebbero chiudere il primo tempo già sullo 0-3. Allo scadere, <strong>McKennie</strong> anticipa tutti su corner e spizza per <strong>Bonucci</strong> che, lasciato solo, spara incredibilmente fuori: rammarico sul volto del capitano bianconero.</p>
<h3><strong>Parma-Juve 0-4: secondo tempo</strong></h3>
<p>Si mette subito bene il <strong>secondo tempo per la Juve</strong>. Alla prima vera occasione della ripresa, Ramsey imbuca per <strong>Cristiano Ronaldo</strong> che, dalla sua mattonella sul centro-sinistra, angola sul palo lontano: Sepe può solo guardare lo 0-3. <strong>Doppietta per CR7</strong> che aggiorna le sue incredibili statistiche. Il Tardini, infatti, era fin qui l&#8217;unico campo dove il portoghese &#8211; con la maglia bianconera &#8211; non aveva ancora segnato pur avendoci giocato almeno due volte.</p>
<p>Non passa neppure un minuto che il Parma prova a riaprire la partita. Cross dalla sinistra che attraversa l&#8217;area della Juve: il più lesto a raccoglierlo è sempre Kucka, ma <strong>fra lui e il gol ci sono ancora le manone di Buffon</strong>. Il numero 77 si distende e salva tutto sulla linea con un gran riflesso.</p>
<p>Da qui in poi, è un monologo dei bianconeri che <strong>bombardano la porta di Sepe</strong>. La Juve rischia di dilagare, infatti, al 58&#8242;, quando <strong>Ronaldo colpisce di testa</strong> da corner spedendo di poco a lato. Appuntamento col quarto gol soltanto rimandato.</p>
<p>A cinque minuti dal termine, infatti, <strong>Morata raccoglie un cross dalla sinistra di Federico Bernardeschi</strong> e, senza neanche saltare, indirizza con precisione alle spalle di Sepe: già <strong>dieci reti in stagione per lo spagnolo</strong>. Finisce qui e una Juventus mai così bella (almeno in campionato) esce dal Tardini con i 3 punti, ma &#8211; soprattutto &#8211; con una prova davvero convincente per la corsa scudetto.</p>
<p><strong>Vedi anche <a href="https://www.donnesulweb.it/news/sport/alvaro-morata-juve/">Morata Juventus stipendio gol</a></strong></p>
<h3><strong>Parma-Juve 0-4: voti e pagelle</strong></h3>
<p>Partita sontuosa della Juve che gioca la sua <strong>migliore gara in campionato</strong> &#8211; fin qui &#8211; della stagione. Nessuna insufficienza e uno <strong>straordinario Cristiano Ronaldo</strong> che si mette alle spalle il rigore sbagliato di mercoledì e sigla una doppietta: è lui il migliore in campo. Ecco <strong>tutti gli altri voti di Parma-Juventus</strong>:</p>
<p>Buffon 7, Danilo 6,5, Bonucci 6 (dal 75&#8242;, Cuadrado 6), de Ligt 6,5, McKennie 7 (dal 75&#8242;, Portanova 6), Bentancur 7, Ramsey 6 (dal 67&#8242;, Bernardeschi 6), Alex Sandro 6,5, Kulusevski 7, Morata 7. <strong>Il migliore: Cristiano Ronaldo 7,5 </strong>(dall&#8217;81&#8217;, Chiesa sv). Pirlo 7.</p>
<p>Con questo successo, i bianconeri <strong>salgono a 27 punti</strong>, momentaneamente a -1 dal Milan capolista che domani è impegnato a Reggio Emilia contro il Sassuolo. In attesa di vedere cosa faranno le milanesi, <strong>Pirlo e i tifosi</strong> si godono una Juve finalmente convincente anche in campionato. Aspettando il prossimo appuntamento che &#8211; non c&#8217;è un attimo di tregua &#8211; è già <strong>martedì 22 dicembre, alle ore 20:45</strong>: Juventus-Fiorentina.</p>
<p><strong>VEDI ANCHE: </strong></p>
<p><strong><a href="https://www.donnesulweb.it/news/sport/juve-quando-gioca-la-juventus-date-partite-serie-a/">PARTITE JUVENTUS SERIE A 2021</a></strong></p>
<ul>
<li><a href="https://www.donnesulweb.it/news/sport/juventus-news/"><strong>Juve news ultime sulla Juventus</strong></a></li>
<li><strong><a href="https://www.donnesulweb.it/news/sport/weston-mckennie/">Weston McKennie Juve profilo giocatore</a></strong></li>
<li><strong><a href="https://www.donnesulweb.it/news/sport/arthur-melo-guadagno-patrimonio-e-stipendio/">Arthur Melo profilo giocatore stipendio</a></strong></li>
<li><strong><a href="https://www.donnesulweb.it/news/sport/juve-champions-league-2020-21-calendario-gironi-e-avversarie/">Juventus Champions</a></strong></li>
</ul>
<p><script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="donne-dopo-il-contenuto" id="donne-719793609"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1745275972454361" data-ad-slot="7940246924" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_160556&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot; &quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/news\/sport\/parma-juventus-0-4-voti-pagelle\/&quot;,&quot;postId&quot;:160556,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.donnesulweb.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_search" id="search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fdf0b58629cd"><h3 class="jeg_block_title"><span>Cerca</span></h3></div><form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget_text widget  jeg_pb_boxed widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fdf0b5862b44"><h3 class="jeg_block_title"><span>Donne sul Web &#8211; Newsletter</span></h3></div><div class="textwidget custom-html-widget"><p style=”text-align: center;”>
<a class="button" href="https://trewmedia.voxmail.it/user/register">Ricevi la Newsletter</a>
</p>
<br></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7221" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7222" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-160556 single-format-standard wp-embed-responsive cookies-not-set theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_6 jnews jeg_boxed jsc_normal aa-prefix-donne- wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_text" id="text-59"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informazioni</span></h3></div> <div class="textwidget"><a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/chi-siamo/">Chi siamo</a><br />
<a href="https://www.donnesulweb.it/disclaimer/c145-disclaimer/condizioni-generali/">Termini del servizio</a><br />
Pubblicità <a href="http://www.veesible.it/" rel="nofollow noopener noreferrer" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"><noscript><img src="http://donnesulweb.net/wp-content/uploads/2015/10/veesible.png"></noscript></a>
</div>
</div> </div>

<div class="col-md-4 footer_column">
</div>

<div class="col-md-4 footer_column">
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.donnesulweb.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-51150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-51150"><a href="https://www.donnesulweb.it/news/">News</a></li>
<li id="menu-item-51156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51156"><a href="https://www.donnesulweb.it/economia/">Economia</a></li>
<li id="menu-item-51165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51165"><a href="https://www.donnesulweb.it/moda/">Moda</a></li>
<li id="menu-item-51171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51171"><a href="https://www.donnesulweb.it/bellezza/">Bellezza</a></li>
<li id="menu-item-51178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51178"><a href="https://www.donnesulweb.it/sposa/">Sposa</a></li>
<li id="menu-item-51184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51184"><a href="https://www.donnesulweb.it/lusso/">Lusso</a></li>
<li id="menu-item-51189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51189"><a href="https://www.donnesulweb.it/casa/">Casa</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51196"><a href="https://www.donnesulweb.it/mamme/">Mamme</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51204"><a href="https://www.donnesulweb.it/cucina/">Cucina</a></li>
<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://www.donnesulweb.it/salute/">Salute</a></li>
<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="https://www.donnesulweb.it/amore-e-sesso/">Amore &#038; sesso</a></li>
<li id="menu-item-51338" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-51338"><a href="https://www.donnesulweb.it/type/video/">Video</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/donnesulweb/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/donnesulweb/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2019 <a>Copyright © 3W Media, All Rights Reserved.</a> - Copyright © 3W Media, All Rights Reserved.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-1745275972454361" async></script>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1731-7272-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34354757" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34354757&cv=2.0&cj=1" />
</noscript>


<script src="//assets.adobedtm.com/27331c16692c/dddcb46e30c1/launch-8d33bf845280.min.js" defer></script>

<script type="text/javascript">_satellite.pageBottom();</script> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkgICAgICAgICAgICAgIChmdW5jdGlvbiAoaSwgcywgbywgZywgciwgYSwgbSkgewoJICAgICAgICAgICAgICAgIGlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcgoJICAgICAgICAgICAgICAgIGlbcl0gPSBpW3JdIHx8IGZ1bmN0aW9uICgpIHsKCSAgICAgICAgICAgICAgICAgIChpW3JdLnEgPSBpW3JdLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKQoJICAgICAgICAgICAgICAgIH0sIGlbcl0ubCA9IDEgKiBuZXcgRGF0ZSgpCgkgICAgICAgICAgICAgICAgYSA9IHMuY3JlYXRlRWxlbWVudChvKSwKCSAgICAgICAgICAgICAgICAgIG0gPSBzLmdldEVsZW1lbnRzQnlUYWdOYW1lKG8pWzBdCgkgICAgICAgICAgICAgICAgYS5hc3luYyA9IDEKCSAgICAgICAgICAgICAgICBhLnNyYyA9IGcKCSAgICAgICAgICAgICAgICBtLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsIG0pCgkgICAgICAgICAgICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly93d3cuZG9ubmVzdWx3ZWIuaXQvd3AtY29udGVudC9jYWNoZS9idXN0aW5nL2dvb2dsZS10cmFja2luZy9nYS01M2VlOTViMzg0ZDg2NmU4NjkyYmIxYWVmOTIzYjc2My5qcycsICdnYScpCgoJICAgICAgICAgICAgICBnYSgnY3JlYXRlJywgJ1VBLTI5MTM2NDQ4LTcnLCAnYXV0bycpCgkgICAgICAgICAgICAgIGdhKCdzZW5kJywgJ3BhZ2V2aWV3JykKCQkJCQ=='></script>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="ee2764e24c">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>

<script type="text/javascript">var Cat='DONNESULWEB.NET';</script>


<script type="text/javascript" src="https://webcenter.tiscali.it/distribuzione/_script/webtrekk_v3.js" defer></script>
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : getContentIdByURL() 
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
1 : "DONNESULWEB", //sito, valore fisso
2 : Cat //categoria, valore settato sulla proprieta Categoria sito della cartella della distribuzione del canale
};
wt.sendinfo();

</script>
<noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=315,0" height="1" width="1" alt="" /></div></noscript>

<ins data-revive-zoneid="7219" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="7224" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js' defer></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.donnesulweb.it\/news\/sport\/parma-juventus-0-4-voti-pagelle","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"160556","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.donnesulweb.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.donnesulweb.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Parma-Juventus 0-4. Voti e pagelle. Per lo scudetto c&#8217;\u00e8 anche Juve","published":"2020-12-20 08:44:01","updated":"2020-12-20 08:29:08"}</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito web utilizza i cookie per consentirci di vedere come viene utilizzato il sito. I cookie non possono identificarti. Se continui ad usare questo sito, supponiamo che tu sia in accordo con questo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.donnesulweb.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.donnesulweb.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-color-picker-css'  href='https://www.donnesulweb.it/wp-admin/css/color-picker.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.donnesulweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='bradmax-player-css'  href='https://www.donnesulweb.it/wp-content/plugins/bradmax-player/assets/css/style.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.donnesulweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.donnesulweb.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/css/font-theme.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.donnesulweb.it/wp-content/plugins/theia-post-slider-1.12/fonts/style.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='yop-public-css'  href='https://www.donnesulweb.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.donnesulweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.donnesulweb.it/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.donnesulweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.donnesulweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.donnesulweb.it/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"60480cbddce83dfe","version":"2020.12.1","si":10}'></script>
</body>
</html>
